





<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9c8be68c12","agent":"","transactionName":"ZVJSZRFXWUVWABJbX1wYdkQNVUNfWA1JXFVFRB5HClNARQ0NA0VDbVNVRQJfWw==","applicationID":"1793432","errorBeacon":"bam.nr-data.net","applicationTime":553}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        
        

        

        
        
            <title>
                Chicago principal: Personalized learning is &#39;bottom up and teacher led&#39;
             | Education Dive</title>
        
        
            <meta name="description" content="
                    News, voices and jobs for education professionals.  Optimized for your mobile phone."/>
        
        
            <meta name="sailthru.tags"
                  content="education,type-newspost,education-k-12"/>
        
        

        
            <meta property="fb:pages" content="410714205684147">
        
        
        
            
            <script>
                window.dive_location = "NonEU";
                window.dive_limit_data_processing = false;
            </script>
        

        


        <!-- ====== FAVICONS ======= -->
        
            <!-- regular favicons -->
            <link rel="shortcut icon" type="image/png" href="/static/images/favicons/favicon.ico?071411050718" />
            <link rel="shortcut icon" type="image/png" sizes="16x16" href="/static/images/favicons/favicon-16.png?071411050718" />
            <link rel="shortcut icon" type="image/png" sizes="32x32" href="/static/images/favicons/favicon-32.png?071411050718" />
            <link rel="shortcut icon" type="image/png" sizes="96x96" href="/static/images/favicons/favicon-96.png?071411050718" />
            <!-- apple touch favicon icons -->
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152.png?071411050718">
            <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180.png?071411050718">
            <!-- ms tile favicon icons -->
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-TileImage" content="/static/images/favicons/ms-tile-144.png?071411050718">
        

        
            <link rel="alternate" type="application/rss+xml"
                  title="Latest News Feed"
                  href="https://www.educationdive.com/feeds/news/"/>
        
        
            <link rel="canonical" href="https://www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/"/>

            
            

        
        
    
    <meta name="title" content="Chicago principal: Personalized learning is &#39;bottom up and teacher led&#39;" />
    <meta name="medium" content="news" />
    <meta name="date" content="2018-07-23" />


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:domain" content="Education Dive">
    
        <meta name="twitter:site" content="@EducationDive">
    

    
    <meta property="og:title" name="og:title" content="Chicago principal: Personalized learning is &#39;bottom up and teacher led&#39;" />
    <meta property="og:site_name" name="og:site_name" content="Education Dive" />
    <meta property="og:type" name="og:type" content="article" />
    <meta name="article_date_original" content="Monday, July 23, 2018, 09:25 AM" />
    <meta property="og:url" name="og:url" content="https://www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" />
    
        
            
            <meta property="og:image" name="og:image" content="https://www.educationdive.com/user_media/cache/06/30/063081d0d1a3332d0812427a4296ae4f.jpg" />
        
    
    
        <meta property="og:description" name="og:description" content="As expected, a recent &quot;landscape scan&quot;&nbsp;of schools and districts using personalized learning shows significant growth over the past two years.
" />
    

    
    
    <meta name="sailthru.date" content="2018-07-23T09:25:22" />
    <meta name="sailthru.expire_date" content="2028-07-10T09:25:22" />
    
      <meta name="sailthru.author" content="Linda Jacobson" />
    
    
        
            
                <meta name="sailthru.image.full" content="https://www.educationdive.com/user_media/cache/eb/94/eb94fed4be6fdddd9c547ab4010f2675.jpg" /> <!-- 770x364 -->
            
        
        
            
                <meta name="sailthru.image.thumb" content="https://www.educationdive.com/user_media/cache/af/fe/affee5d0d699b1e5aa97f196bb407fe9.jpg" /> <!-- 106x50 -->
            
        
    
    
    
    
        <meta name="sailthru.description" content="As expected, a recent &quot;landscape scan&quot;&nbsp;of schools and districts using personalized learning shows significant growth over the past two years.
" />
    

    
    
        <meta property="fb:app_id" content="144110502414365" />
    


        
            <meta name="google-site-verification"
                  content="icwbJ9BtPZ4LtMH9rVBmky5CBchkt3e0x4pzfjENGPQ"/>
        

        
        
        <link rel="stylesheet" href="/static/css/dive_app.css?282516190718">
        <link rel="stylesheet" media="print" href="/static/css/print.css?071411050718">

        
<script src="//d2wy8f7a9ursnm.cloudfront.net/v4/bugsnag.js"></script>
<script>
    window.bugsnagClient = bugsnag({
        apiKey: 'b78c0f8dcaa1b7ff5fb5bdf5f2a110db',
        releaseStage: 'production',
        notifyReleaseStages: [ 'qa', 'production' ],
        collectUserIp: false,
        user: {
    
            id: "anonymous",
            name: "",
    
        }
    })
</script>


        
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-N39SJ4T');</script>
            <!-- End Google Tag Manager -->
        

        
        
        <!--[if lt IE 10]>
            <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
        <![endif]-->
        <!--[if gte IE 10]><!-->
            <script
                src="https://code.jquery.com/jquery-2.2.4.min.js"
                integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
                crossorigin="anonymous"></script>

            
            <script>
            window.jQuery || document.write('<script src="/static/js/jquery_224.min.js"><\/script>')
            </script>
            
            
                <script>
                    (function(d) {
                        var config = {
                            kitId: 'cty2hsa',
                            scriptTimeout: 6000,
                            async: true
                        },
                        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
                    })(document);
                </script>
            
        <!--<![endif]-->

        
        <script src="/static/js/app.js?071411050718"></script>

        
        <script type="text/javascript" src="/static/js/responsive.js?071411050718"></script>

        
        <script type="text/javascript" src="/static/js/user_info.js?071411050718"></script>
        <script type="text/javascript" src="/static/js/helpers.js?071411050718"></script>

        
            <script type="text/javascript">
                var divecounter_settings = {};
                
                    divecounter_settings.showSignupAd = true;
                
                
            </script>
        
        <script type="text/javascript" src="/static/js/divecounter.js?090519100718"></script>

        

        <script type="text/javascript">
        // Special unbounce signup thing for google traffic. Test with ?test_unbounce in the URL
        // Note: divecounter must already be loaded. Only enabled on pages that would normally have signup ads
        // Note: showSignupAd is always off if prestitial is enabled!
        if ((typeof divecounter !== "undefined") && ($(window).width() > 640)) {
          var test_unbounce = (window.location.href.indexOf("?test_unbounce")>=0);
          var force_unbounce = (window.location.href.indexOf("signupbounce=1")>=0) ||
                                (window.location.href.indexOf("utm_campaign=Linked-HR")>=0) ||
                                (window.location.href.indexOf("utm_source=outbrain")>=0);
          if (test_unbounce ||
            force_unbounce ||
            (document.referrer.match(/^https?:\/\/(www\.google\.|news\.google\.|t\.co|twitter\.com|www\.facebook\.com)/i) &&
              divecounter.getOption('showSignupAd') && divecounter.canShow(1,1)) ) {
            // dyanmically load ouibounce.js only on pages where its needed
            $.getScript("/static/js/ouibounce.min.js?071411050718", function(){
                // Once ouibounce.js loads, call the script
                // We're reusing divecounter's modal instead of OuiBounce's modal code (that's why we pass it 'false')
                var _ouibounce = ouibounce(false, {
                  aggressive: test_unbounce, // ignore cookie in test mode
                  cookieName: '_viewedOuiBounce', // underscored cookies should be ignored by Varnish
                  callback: function() {
                    divecounter_open_ad('Unbounce');
                  }
                });
            });
          } // end should show unbounce
        } // end divecounter defined
        </script>

        
            



    <script type="text/javascript">
        window._page_url_semaphore = 0; // how many async processes have the page URL "locked"
         window._page_url_semaphore++; 
         window._page_url_semaphore++; 

        function attempt_clean_url(){
            // only clean the URL if nobody is still waiting on it.
            if (--window._page_url_semaphore <= 0) {
                // nuke the UTM strings from the browser url bar if the browser supports it and if there was a utm in the url
                if (window.history && window.history.replaceState && window.location.search && (window.location.search.indexOf('utm_') != -1)) {
                        var currUrl = window.location.href;
                        // remove the utm_ params and then a question mark or ampersand
                        var newUrl = currUrl.replace(/utm_[a-z]+=[^&]*&?/gi, '').replace(/[\?&]+$/,'');
                        window.history.replaceState({}, document.title, newUrl)
                }
            }
        }
    </script>

    
        <script type="text/javascript">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</script>
    

    
    
        <!-- Start Mixpanel -->
        <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
        for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
        mixpanel.init("08fd38d945f3577b09226c184d101277");</script>
        <!-- end Mixpanel -->

        <script type="text/javascript">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</script>
        <script type="text/javascript" src="/static/js/wallander.js?030117170718"></script>
        <script type="text/javascript">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</script>
    

    
      <!-- Start Visual Website Optimizer Asynchronous Code -->
      <script type='text/javascript'>
          // don't load VWO on JQM pages
          if ((typeof $ === "undefined") || (typeof $.mobile === "undefined")) {
              
                  var _vis_opt_url = document.URL;
              

              var _vwo_code=(function(){
              var account_id=70793,
              settings_tolerance=2000,
              library_tolerance=2500,
              use_existing_jquery=false,
              // DO NOT EDIT BELOW THIS LINE
              f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(_vis_opt_url)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          }
      </script>
      <!-- End Visual Website Optimizer Asynchronous Code -->
    

    
        <script type="text/javascript">
            sailthru_cookie = helpers.getCookie('sailthru_hid');

            // Call getFromSailthru. This should get any new info that wasnt there previously (in case a user has updated profile information or anything
            // and should also update any out of date, but already present, localstorage values
            userInfo.getFromSailthru(sailthru_cookie, "https://z30j7gwuhc.execute\u002Dapi.us\u002Deast\u002D1.amazonaws.com/live/sailthru_user_data");
        </script>
    


        

        

        
        <script type="text/javascript">
            jQuery.browser = {};
            (function () {
                jQuery.browser.msie = false;
                jQuery.browser.version = 0;
                if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                    jQuery.browser.msie = true;
                    jQuery.browser.version = RegExp.$1;
                }
            })();
        </script>
        <!-- for modal signup form -->

        <script type="text/javascript" src="/static/js/jquery.simplemodal.1.4.4.min.js?071411050718"></script>

        

        <style>

            /* dynamic style overrides based on DB go here*/
            
        </style>

        
    

    <meta name="sailthru.title" content="Chicago principal: Personalized learning is &#39;bottom up and teacher led&#39;" />
    

    
        <meta name="news_keywords"
              content="K-12,k12"/>
    

    
    

    <style>
        #colorbox img {
            max-width: 100%;
        }

        #colorbox figure {
            margin: 0;
        }

    </style>
    <link href="/static/css/colorbox.css?071411050718" rel="stylesheet"/>
    <script type="text/javascript"
            src="/static/js/jquery.colorbox-min.js?071411050718"></script>

    
    <script type="text/javascript">

        /** Stolen from http://stackoverflow.com/questions/24816/escaping-html-strings-with-jquery **/
        $(document).ready(function () {
            //"Tweet this" pullquote sections

            // This is used in the processing of 'tweet this' pull quotes
            function escapeHtml(string) {
                var entityMap = {
                    "&": "&amp;",
                    "<": "&lt;",
                    ">": "&gt;",
                    '"': '&quot;',
                    "'": '&#39;',
                    "/": '&#x2F;'
                };
                return String(string).replace(/[&<>"'\/]/g, function (s) {
                    return entityMap[s];
                });
            }

            // Process the twitter pullquote sections:
            // * create the link
            // * create the text ('tweet this quote') for the link
            $(".pquote").each(function (index) {
                var j_words;

                if ($(this).data('twitter-text') != 'undefined') {
                    j_words = $(this).children('.tweetwords').first();
                } else {
                    j_words = $(this).data('twitter-text');
                }

                var j_replace = $(this).children('.tweetquote').first();

                var clean_text = escapeHtml(j_words.text());
                var link_attributes = 'href="https://twitter.com/intent/tweet?text=' + clean_text + '%20https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/' + '" class="popup share_mixpanel_event button twitter" data-sharebutton="tweet_quote" data-shareusing="twitter"';
                var img = '<img src="/static/img/social_icons/twitter-follow-icon.png?071411050718" alt="Share on Twitter"/>';

                var link = '<a ' + link_attributes + '>tweet this quote' + img + '</a>';
                j_replace.html(link);
            });
        });



        
        
    </script>
    

    

    



        
        <!--[if lt IE 9]>

            <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
            <link rel="stylesheet"
              href="/static/css/ie8-fixes.css?071411050718">
        <![endif]-->

        
            
            



    <script type="text/javascript" src="/static/js/prestitial.js?090519100718"></script>



<script async='async'
        src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

    
    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];

        var eventName = data.message || 'ignore';

        if (eventName == 'adContentAvailable') {
            var $ad_element = $('div').filter('[data-container-ad-unit-id="' + data.adUnit + '-' + window.dfp_visibility + '"]');
            
            $ad_element.html(data.content);
            
            $ad_element.siblings().hide()
        }
    }, false);

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        var desktopWidth = 1024;
        
        if (window.innerWidth >= desktopWidth) {
            window.dfp_visibility = 'desktop';
        }
        else {
            window.dfp_visibility = 'mobile';
        }

        if (window.dfp_visibility == 'desktop') {
            
            if (typeof prestitial_ads == 'object' && prestitial_ads.page_is_prestitial_eligible()) {
                googletag.defineSlot('/21662595662/educationdive/educationdiveprestitial', [[500, 300], [640, 480]], 'paychekgoeshere').addService(googletag.pubads());
            }
            googletag.defineSlot('/21662595662/educationdive/educationdiveleaderboard', [[970, 90], [728, 90]], 'dfp-leaderboard-desktop').addService(googletag.pubads());
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid1', [[300, 250], 'fluid'], 'dfp-hybrid1-desktop').addService(googletag.pubads());
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid2', [[300, 250], 'fluid'], 'dfp-hybrid2-desktop').addService(googletag.pubads());
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid3', [[300, 250], 'fluid'], 'dfp-hybrid3-desktop').addService(googletag.pubads());
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid4', [[300, 250], 'fluid'], 'dfp-hybrid4-desktop').addService(googletag.pubads());
        }
        else {
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid1', [[300, 250], 'fluid'], 'dfp-hybrid1-mobile').addService(googletag.pubads());
            
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid3', [[300, 250], 'fluid'], 'dfp-hybrid3-mobile').addService(googletag.pubads());
            googletag.defineSlot('/21662595662/educationdive/educationdivehybrid4', [[300, 250], 'fluid'], 'dfp-hybrid4-mobile').addService(googletag.pubads());
        }


        
        
            googletag.pubads().setTargeting("topics", ["K-12","k12"]);
        
        

        if ((typeof divecounter !== "undefined") && (divecounter.getData().is_subscriber)) {
            googletag.pubads().setTargeting("is_subscriber", "yes");
        }

        
        
            googletag.pubads().setTargeting("articleID", "528285");
            googletag.pubads().setTargeting("slug", "chicago principal personalized learning is bottom up and teacher led");
        


        // check for each of these localStorage values individually because we can't rely on one of them being a proxy for all of them,
        // meaning we have to check individually. And if the localStorage value doesnt exist and we try to access it we get an error
        // when trying to call JSON.parse() on it.
        if (localStorage.id_dive_job_function) {
            googletag.pubads().setTargeting("id_dive_job_function", atob(JSON.parse(localStorage.id_dive_job_function).value));
        }
        if (localStorage.id_dive_job_level) {
            googletag.pubads().setTargeting("id_dive_job_level", atob(JSON.parse(localStorage.id_dive_job_level).value));
        }
        if (localStorage.id_dive_company_type) {
            googletag.pubads().setTargeting("id_dive_company_type", atob(JSON.parse(localStorage.id_dive_company_type).value));
        }
        if (localStorage.id_engagement) {
            googletag.pubads().setTargeting("id_engagement", atob(JSON.parse(localStorage.id_engagement).value));
        }
        if (localStorage.id_lists) {
            // the encoded string will decode as a comma-delimited String, but turn it into an array
            // to send to DFP
            googletag.pubads().setTargeting("id_lists", atob(JSON.parse(localStorage.id_lists).value).split(','));
        }
        if (localStorage.id_company_name) {
            googletag.pubads().setTargeting("id_company_name", atob(JSON.parse(localStorage.id_company_name).value));
        }

        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

        
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    </head>


    

    <body class="
    flush-top
    
    article-page news  topic-
    k12 
    
    
    
">

        
            <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39SJ4T" height="0" width="0" style="display:none;visibility:hidden">
                </iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        

        
            

    
        <style>
            .prestitial_init {
                width: 100% !important;
                height: 100% !important;
                z-index: 600;
                top: 0;
                left: 0;
                position: fixed;
                background-color: #ffffff;
            }

            .prestitial.closed {
                display: none;
                z-index: -1;
                opacity: 0;
            }

            .prestitial {
                width: 100% !important;
                height: 100% !important;
                z-index: 500;
                top: 0;
                left: 0;
                position: fixed;
                background-color: #434649;
            }

            .prestitial .paychek-page-wrapper .paychek-button {
                color: #fff;
                cursor: pointer;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 2rem;
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek {
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek .clickarea {
                margin: 0 auto;
            }

            
            .prestitial .paychek-page-wrapper {
                margin-top: 1rem;
            }

            @media screen and (min-width: 64em) {
                
                .prestitial .paychek-page-wrapper {
                    margin-top: 0;
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek, .prestitial .paychek-page-wrapper .paychek-button {
                    text-align: left;
                    height: 480px;
                }

                .prestitial .paychek-page-wrapper .paychek-button div, .prestitial .paychek #paychekgoeshere {
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek .clickarea {
                    margin-left: 0;
                }
            }

            @media screen and (min-width: 72em) {
                .prestitial .paychek-page-wrapper {
                    font-size: 34px;
                }
            }
        </style>

        
        <div id="prestitial_init" style="display: none;"
             class="prestitial_init"></div>
        <div id="prestitial" class="prestitial full" style="display: none;">
            <section class="site-menu">
                <div class="site-menu-inner">
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" class="pub-logo">
                </div>
            </section>
            <section class="paychek-page-wrapper row">
                <div class="paychek-button large-4 large-push-8 columns">
                    <div>
                        CONTINUE TO SITE ➞
                    </div>
                </div>

                <div class="paychek large-8 large-pull-4 columns">
                    
                    <div id="paychekgoeshere">
                    </div>

                    <script type="text/javascript">
                        
                        if (prestitial_ads.page_is_prestitial_eligible()) {
                            prestitial_ads.initialize(7);
                            
                            prestitial_ads.set_prestitial_possible_cookie();
                            var prestitial_ad_is_loaded = false;
                            var prestitial_ad_is_empty = false;

                            googletag.cmd.push(function () {
                                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                                    
                                    if (event.slot.getAdUnitPath() == '/21662595662/educationdive/educationdiveprestitial') {
                                        if (event.isEmpty || prestitial_ads.testing_no_ad()) {
                                            prestitial_ad_is_empty = true;
                                            prestitial_ads.close_prestitial();
                                        }
                                        else {
                                            prestitial_ad_is_loaded = true;
                                            $.modal.close();
                                            $('div#prestitial_init').hide(); // hide the all white overlay
                                            prestitial_ads.log_prestitial_viewed();
                                            prestitial_ads.set_cookie(
                                                "_prestitialViewed",
                                                (new Date()).getTime(),
                                                prestitial_ads.days_between_prestitial
                                            );
                                        }
                                    }
                                });
                            });

                            
                            if (prestitial_ads.testing_no_ad()) {
                                
                            } else {
                                googletag.cmd.push(function () {
                                    googletag.display('paychekgoeshere');
                                });
                            }

                            
                            setTimeout(
                                function () {
                                    if (!prestitial_ad_is_loaded && !prestitial_ads.override_timeout()) {
                                        
                                        if (!prestitial_ad_is_empty) {
                                            
                                            prestitial_ads.close_prestitial();
                                            prestitial_ads.log_close_prestitial_ad_by('failed');
                                        }
                                    } else if (!prestitial_ads.override_timeout()) {
                                        
                                        setTimeout(
                                            function () {
                                                prestitial_ads.close_prestitial();
                                                prestitial_ads.log_close_prestitial_ad_by('timeout');
                                            },
                                            prestitial_ads.timeout_seconds()
                                        );
                                    } else {
                                        
                                    }

                                },
                                
                                2900
                            );
                        } else {
                            
                            prestitial_ads.close_prestitial();
                        }
                    </script>
                </div>

            </section>
        </div>
    


        

        
        

        
        <div class="overlay"></div>

        <!--'Update your browser' message if IE < 10 -->
        <!--[if lt IE 10]>
            <div class="site-notification-wrapper">
                <div class="site-notification">
                    Industry Dive is supported on Chrome, Safari, Firefox and Internet Explorer 10+. If you have trouble viewing our site, please <a style="display: inline; text-decoration: underline;" href="mailto:info@industrydive.com">info@industrydive.com</a>upgrade your browser</a>.
                    <span class="close-site-notification">&times;</span>
                </div>
            </div>
        <![endif]-->

        <!-- site notification -->
        
            
        

        <!-- leaderboard -->
        
            
                
<div class="hide-small show-large">

    <div data-container-ad-unit-id="/21662595662/educationdive/educationdiveleaderboard-desktop"></div>
    <div id='dfp-leaderboard-desktop'>
        <script>
        googletag.cmd.push(function() {
            if (window.dfp_visibility == 'desktop') { googletag.display('dfp-leaderboard-desktop'); }
        })
        </script>
    </div>
</div>

            
        

        <div class="page-container">
            
            
            <header role="banner">
                <nav id="top" class="site-menu">
                    <div class="site-menu-inner">
                        <!-- logo -->
                        <div class="pub-logo-wrapper">
                            <a href="/">
                                <img class="pub-logo" src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" alt="website logo">
                            </a>
                        </div>
                        <!-- desktop menu, not visible on mobile/tablet -->
                        <div class="menu-content-wrapper">
                            <ul class="desktop-menu-main">
                                <li>
                                    <a href="/">Home</a>
                                </li>
                                
                                    <li>
                                        <a href="/events/">Events</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/library/">Library</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/jobs/">Jobs</a>
                                    </li>
                                
                                
                                
                                    <li>
                                        <a href="/opinion/">Opinion</a>
                                    </li>
                                
                                
                                
                                <li class="topics top-nav-dropdown-item">
                                    <a>
                                        Topics
                                        <span class="dropdown-toggle-arrow"></span>
                                    </a>
                                </li>
                            </ul>
                            <!-- mobile menu toggle icon, not visible on desktop -->
                            <button class="mobile-menu-toggle">
                                Menu
                                <img src="/static/img/menu_icons/menu.svg?071411050718" alt="menu">
                            </button>
                            <!-- newsletter, courses and search, only shown on desktop -->
                            <ul class="desktop-menu-sub list-no-bullets">
                                
                                <li>
                                    <a href="/signup/">
                                        <img src="/static/img/email_icons/email-icon-white.png?071411050718"/>
                                        Sign Up
                                    </a>
                                </li>
                                <li>
                                    <a href="javascript:void(0)" class="search-toggle">
                                        <img src="/static/img/menu_icons/search-glass-white.png?071411050718"/>
                                        <span class="sub-link">Search</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </header>
            <div class="menu-search js-search-hide">
                <div class="menu-search-inner-wrapper row"> 
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text search">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/search_grey.png?071411050718" alt="search">
                        </button>
                        <span class="close">x</span>
                    </form>
                </div>
            </div>
            <nav class="topics menu-bar">
                <ul class="list-no-bullets">
                    
                        
                        
                            <li>
                                <a class="" href="/topic/HigherED/">Higher Ed</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/k12/">K-12</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Technology/">Technology</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Policy/">Policy</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/curriculum/">Curriculum</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Online/">Online Learning</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/for-profit/">For-Profit</a>
                            </li>
                        
                    
                </ul>
            </nav>
            
            

            
            <div class="page-wrapper">

                
                <div class="search-overlay"></div>

                <!-- logo for print -->
                <div class="printed-branding">
                    <span class="promoted-branded-copy">An article from</span>
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/printer_friendly/educationdive.jpg" alt="site logo"/>
                </div>

                <div class="page-inner-wrapper">

                
                
                

                

                    <div class="row">
                        <div class="medium-10 medium-centered large-12">
                            <section id="main-content" class="main-content large-8 columns">

                                
                                    

                                

                                

                                
                                    
                                    
                                

                                






<article class="brief">
        
        
            
            
                
                
                    
                    <div class="article-hero-img-wrapper"><img itemprop="image" class="article-hero-img" alt="" src="/user_media/cache/b0/96/b096bf175fe01ac89708ba6a22efef82.jpg"></div>
                
            
        
            
        
        <div class="article-title-wrapper">
            



    
    
    
        
        
            <span class="post-label primary">Brief</span>
        
    


            <h1>
                Chicago principal: Personalized learning is &#39;bottom up and teacher led&#39;
                
            </h1>
            

        </div>

        <div class="row">
            
            <div class="byline-large-2 columns">
                <div class="article-byline">
                    
                    
                        
                        <div class="author">
                            
                            <h4 class="hide-small byline-show-large">Author</h4>
                            
                            <span class="byline-hide-large">By</span>

                            
                            
                                
                                    <div class="author-name">
                                        
                                        
                                        
                                        
                                            <a rel="author" href="/editors/ljacobson/">
                                                Linda Jacobson
                                            </a>
                                        
                                        

                                        
                                        
                                            <a href="https://www.twitter.com/lrj417" class="twitter hide-small byline-show-large">@lrj417</a>
                                        
                                    </div>
                                
                            
                        </div>
                    
                    <div class="date">
                        
                        <div class="published-info">
                            <h4>Published</h4>
                            July 23, 2018
                        </div>
                    </div>
                    <div class="social-share">
                        <h4 class="hide-small byline-show-large">Share it</h4>
                        <ul class="rrssb-buttons clearfix">
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/&amp;title=Chicago%20principal%3A%20Personalized%20learning%20is%20%27bottom%20up%20and%20teacher%20led%27" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                                    </span>
                                    <span class="rrssb-text">post</span>
                                </a>
                            </li>
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
                                    </span>
                                  <span class="rrssb-text">share</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/intent/tweet?text=Chicago%20principal%3A%20Personalized%20learning%20is%20%27bottom%20up%20and%20teacher%20led%27%20https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/%20via%20@EducationDive" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
                                    </span>
                                    <span class="rrssb-text">tweet</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            
            <div class="article-large-10 columns article-wrapper">
                


                <div class="print-wrapper"> 
                    

                    

                    

                    

                    <div class="">
                        

<h3>Dive Brief:</h3>
<ul>
<li>Personalized learning is expanding learning opportunities tied to students’ cultural heritage, allowing them to pursue independent projects and giving them the ability to learn at their own pace, Lisa Epstein, principal of Richard H. Lee Elementary School in Chicago’s West Lawn neighborhood, <a href="https://chalkbeat.org/posts/chicago/2018/07/12/im-a-principal-who-thinks-personalized-learning-shouldnt-be-a-debate/" target="_blank">writes for Chalkbeat</a>.</li>
<li>While aware of the debate over whether personalized learning models represent a Silicon Valley “takeover” of schools, Epstein writes that her school has seen a “paradigm shift that is bottom-up and teacher-led.”</li>
<li>She includes the example of a teacher with a traditional, structured approach who, instead of leaving the profession as personalized learning expanded, has “found that trusting students with the responsibility to be engaged and efficient is both more effective and far more rewarding than trying to force them into their roles.”</li>
</ul>

<div class="hybrid-ad-wrapper show-small hide-large">
<div class="hybrid-ad-inner-wrapper">
<script type="text/javascript">
                $(document).ready(function() {
                    
                    window.responsive_ads.prepend_hybrid_ad_html("#advert_hybridad1_mobile", '\u003Cp class\u003D\u0022story\u002Dbelow\u0022\u003EStory continues below\u003C/p\u003E', 1);
                });
            </script>
<div class="show-small hide-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-mobile"></div>
<div id="dfp-hybrid1-mobile">
<script>
                    googletag.cmd.push(function() {
                        if (window.dfp_visibility == 'mobile' ) { googletag.display('dfp-hybrid1-mobile'); }
                    });
                    </script>
</div>
</div>
</div>
</div>
<div class="hybrid-ad-wrapper hide-small show-large">
<div class="hybrid-ad-inner-wrapper">
<script type="text/javascript">
                $(document).ready(function() {
                    
                    window.responsive_ads.prepend_hybrid_ad_html("#advert_hybridad2_desktop", '\u003Cp class\u003D\u0022story\u002Dbelow\u0022\u003EStory continues below\u003C/p\u003E', 1);
                });
            </script>
<div class="hide-small show-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid2-desktop"></div>
<div id="dfp-hybrid2-desktop">
<script>
                    googletag.cmd.push(function() {
                        if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid2-desktop'); }
                    });
                    </script>
</div>
</div>
</div>
</div>
<h3>Dive Insight:</h3>
<p>Last month, iNACOL, and other partner organizations, released a "<a href="https://www.inacol.org/resource/a-national-landscape-scan-of-personalized-learning-in-k-12-education-in-the-united-states/" target="_blank">landscape scan</a>" of personalized learning in the U.S., which points to rapid growth of K-12 schools and districts using various models since 2015. One indicator is the percentage of personalized learning proposals for iNACOL’s annual meeting, which increased from 28% in 2015 to almost half of all proposals in 2017. A map of the U.S. shows sites using personalized learning in almost all states, with large clusters in the Northeast and other concentrations in the Midwest, Colorado and California.  </p>
<p>Whether schools are gradually incorporating online, self-paced learning programs for students in a few classes or have a school-wide model, it’s clear that personalized learning means different things to different people. In <a href="https://nepc.colorado.edu/blog/too-personalized" target="_blank">a recent opinion</a> piece for the National Education Policy Center, based at the University of Colorado, high school English teacher Peter Greene shared his skepticism for how many digital tools are being used in the classroom.</p>
<p>“From the educational standpoint, we have to question if anyone can really develop an algorithm or a necessarily massive library of materials that will actually work better than a trained human,” he writes. “From a privacy standpoint, the data collection is troubling.”</p>
<p>Epstein’s article, however, shows that strong leadership is especially important in helping teachers find the right balance between using digital tools and their own instructional expertise. </p>

                    </div>

                    
                    
                        <div class="reading-list">
                            

                            <h3>Recommended Reading:</h3>
                            <ul class="list-no-bullets">
                                
                                    <li>
                                        <span class="label secondary">
                                            <img src="https://www.google.com/s2/favicons?domain=https://chalkbeat.org/posts/chicago/2018/07/12/im-a-principal-who-thinks-personalized-learning-shouldnt-be-a-debate/">
                                            
                                                <span>Chalkbeat</span>
                                            
                                        </span>
                                        <a href="https://chalkbeat.org/posts/chicago/2018/07/12/im-a-principal-who-thinks-personalized-learning-shouldnt-be-a-debate/">
                                                I’m a principal who thinks personalized learning shouldn’t be a debate<img src="/static/img/offsite_black.png?071411050718" class="off-site-link" alt="offsite link">
                                        </a>
                                    </li>
                                
                            </ul>
                        </div>
                    

                    
                    
                        <div class='editor-box'>
                            
                                <p>Follow
                                    
                                    <span rel="author">
                                        Linda Jacobson
                                    </span>
                                    on
                                    
                                    
                                        <a href="https://www.twitter.com/lrj417">
                                            Twitter
                                        </a>
                                    
                                </p>
                            
                        </div>
                    

                    
                    

                    <div class="post-article-wrapper">
                        
                        <div class="share-buttons">
                            <ul class="rrssb-buttons clearfix">
    <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
            </span>
          <span class="rrssb-text">share</span>
        </a>
    </li>
    <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Chicago%20principal%3A%20Personalized%20learning%20is%20%27bottom%20up%20and%20teacher%20led%27%20https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/%20via%20@EducationDive" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
            </span>
            <span class="rrssb-text">tweet</span>
        </a>
    </li>
    <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/&amp;title=Chicago%20principal%3A%20Personalized%20learning%20is%20%27bottom%20up%20and%20teacher%20led%27" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
            </span>
            <span class="rrssb-text">post</span>
        </a>
    </li>
    <li class="rrssb-email">
        <a href="/cdn-cgi/l/email-protection#3f006c4a5d555a5c4b027c57565c5e58501a0d0f4f4d56515c564f5e531a0c7e1a0d0f6f5a4d4c50515e5356455a5b1a0d0f535a5e4d515651581a0d0f564c1a0d0f1a0d085d504b4b50521a0d0f4a4f1a0d0f5e515b1a0d0f4b5a5e5c575a4d1a0d0f535a5b1a0d08195e524f047d505b4602574b4b4f4c1a0c7e1010484848115a5b4a5c5e4b5650515b56495a115c505210515a484c105c57565c5e5850124f4d56515c564f5e53124f5a4d4c50515e5356455a5b12535a5e4d5156515812564c125d504b4b5052124a4f125e515b124b5a5e5c575a4d12535a5b100a0d070d070a10" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="email">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.386 2.614H2.614A2.345 2.345 0 0 0 .279 4.961l-.01 14.078a2.353 2.353 0 0 0 2.346 2.347h18.771a2.354 2.354 0 0 0 2.347-2.347V4.961a2.356 2.356 0 0 0-2.347-2.347zm0 4.694L12 13.174 2.614 7.308V4.961L12 10.827l9.386-5.866v2.347z"/></svg>
            </span>
            <span class="rrssb-text">email</span>
        </a>
    </li>
    <li class="rrssb-print">
        <a href="javascript:window.print()" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="print">
            <span class="rrssb-icon">
                <svg viewbox="0 0 24 24"><path fill="#000000" d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z"></path></svg>
            </span>
            <span class="rrssb-text">print</span>
        </a>
    </li>
</ul>

                        </div>

                        
                        <div class="post-article-topics">
                            
                                
                                    <span>Filed Under:</span>
                                    
                                        <a class="topic" href="/topic/k12/">K-12</a>
                                        
                                    
                                
                            
                        </div>

                        
                        
                            <div class="help-text">Top image credit:
                                
                                    <a href="http://www.imcreator.com/images/scratch-workshop"
                                       rel="nofollow" target="_blank">
                                
                                Imcreator; Waag Society
                                
                                    </a>
                                
                            </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </article>

    




                            </section>
                            <aside class="sidebar large-4 columns">
                                
    
    
    


                                    
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        

        
            
            <div class="hide-small show-large">
            
                <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-desktop"></div>
                <div id='dfp-hybrid1-desktop'>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() {
                        if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid1-desktop'); }
                    });
                    </script>
                </div>
            </div>
        

        

    </div>
</div>




                                    
                                        
                                        


<div class="signup sidebar-box hide-small show-large" data-box-priority="0">
    <h3>GET THE NEWSLETTER</h3>
    <p>Subscribe to <strong>Education Dive</strong> to get the must-read news & insights in your inbox.</p>
    



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_87d133_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input class="email" id="id_87d133_email" name="email" placeholder="Enter your work email" type="email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="sidebar">
                
                
                    <input id="id_87d133_signup_url" name="signup_url" type="hidden" value="https://www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" />
                
                    <input id="id_87d133_js_enabled" name="js_enabled" type="hidden" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

</div>

                                        
                                    

                                    
                                        



    
    <div class="sidebar-box" data-box-priority="2">
        <h3><img src="/static/img/most-popular-icon.png?071411050718" class="sidebar-title-icon" />Most Popular</h3>
        <ol class="image-first-story">
            
                
                    <li>
                        <!-- image --> 
                        
                            <a class="hide-small show-large" href="/news/blockchain-in-higher-ed-moving-from-idea-to-reality/527879/">
                                
                                
                                    <img src='/user_media/cache/56/a2/56a2f7b93b9465a841059a728537536a.jpg' alt="story image">
                                
                                
                                <span class="first-number">1.</span>
                            </a>
                         

                        



    
    
    
        
        
    


                        <a class="sidebar-list-title" href="/news/blockchain-in-higher-ed-moving-from-idea-to-reality/527879/">Blockchain in higher ed moving from idea to reality</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        
    


                        <a class="sidebar-list-title" href="/news/study-rebuffs-long-standing-argument-that-money-doesnt-improve-outcomes/528009/">Study rebuffs long-standing argument that money doesn&#39;t improve outcomes</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        
    


                        <a class="sidebar-list-title" href="/news/evaluation-of-online-learning-effectiveness-growing-in-importance/528108/">Evaluation of online learning effectiveness growing in importance</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        
    


                        <a class="sidebar-list-title" href="/news/more-cities-implement-universal-pre-k-when-state-national-efforts-fall-sho/528273/">More cities implement universal pre-K when state, national efforts fall short</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        
            <span class="post-label opinion  ">Opinion</span>
        
    


                        <a class="sidebar-list-title" href="/news/8-ways-to-prevent-chronic-absenteeism/527794/">8 ways to prevent chronic absenteeism</a> <!--Article Title-->
                    </li>
                
            
        </ol>
    </div>
    


                                    

                                    
                                        




    
        <div class="sidebar-box" data-box-priority="3">
            <h3><img src="/static/img/staff-picks-icon.png?071411050718" class="sidebar-title-icon" height="35px" />Staff Picks</h3>
            <ul class="list-no-bullets">
                
                    <li>
                        <a class="sidebar-list-title" href="/news/the-k-12-education-dive-awards-for-2017/511029/">The K-12 Education Dive Awards for 2017</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/the-higher-education-dive-awards-for-2017/511034/">The Higher Education Dive Awards for 2017</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/paul-robeson-hs-principal-says-relationships-key-to-impressive-turnaround/510918/">Paul Robeson HS principal says relationships key to impressive turnaround</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/what-7-principals-wish-they-knew-their-first-day-on-the-job/414722/">What 7 principals wish they knew their first day on the job</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/closing-the-academic-achievement-gap-requires-a-concerted-effort-around-eng/427782/">Closing the academic achievement gap requires a concerted effort around engaging males of color</a> <!--Article Title-->
                    </li>
                
            </ul>
        </div>
    


                                    

                                    

                                    
                                        
                                            


    
        
        <div class="sidebar-box hide-small show-large" data-box-priority="3">
            <h3>What We're Reading</h3>

            
            

                <ul class="list-no-bullets">
                    
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//chalkbeat.org/posts/ny/2018/07/20/city-officials-promised-to-update-a-giuliani-era-agreement-between-the-nypd-and-city-schools-almost-a-year-ago-so-where-is-it/">
                                <span class="label">Chalkbeat</span>
                                <a class="sidebar-list-title" href="https://chalkbeat.org/posts/ny/2018/07/20/city-officials-promised-to-update-a-giuliani-era-agreement-between-the-nypd-and-city-schools-almost-a-year-ago-so-where-is-it/" target="_blank">
                                    Officials promised to update a Giuliani-era agreement between the NYPD and city schools almost a year ago. So where is it?
                                    <img src="/static/img/offsite_black.png?071411050718" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">July 23</span>
                            </li>
                        
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//hechingerreport.org/how-three-california-communities-are-trying-to-improve-preschool-for-vulnerable-students/">
                                <span class="label">The Hechinger Report</span>
                                <a class="sidebar-list-title" href="https://hechingerreport.org/how-three-california-communities-are-trying-to-improve-preschool-for-vulnerable-students/" target="_blank">
                                    How three California communities are trying to improve preschool for vulnerable students
                                    <img src="/static/img/offsite_black.png?071411050718" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">July 23</span>
                            </li>
                        
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.edsurge.com/news/2018-07-21-what-makes-a-good-edtech-tool-great">
                                <span class="label">EdSurge</span>
                                <a class="sidebar-list-title" href="https://www.edsurge.com/news/2018-07-21-what-makes-a-good-edtech-tool-great" target="_blank">
                                    What Makes a Good Edtech Tool Great?
                                    <img src="/static/img/offsite_black.png?071411050718" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">July 23</span>
                            </li>
                        
                    
                        
                    
                </ul>
            
            <a class="cta" href="/what-we-are-reading">View all</a>
        </div>
    


                                        
                                    

                                    
                                        



    <div class="sidebar-box hide-small show-large" data-box-priority="6">
        <h3><img src="/static/img/event-calendar-icon.png?071411050718" class="sidebar-title-icon" height="35"/>Events</h3>
        <div class="sidebar-box-content">
            <ul class="list-no-bullets">
                
                    <li>
                        <a class="sidebar-list-title" href="/events/edutech-africa-johannesburg-south-oct-09-2018-education-dive/">EduTECH Africa</a>
                        <span class="label secondary">Oct 9 &ndash; Oct 10, 2018</span>
                        
                            <br />
                            <span class="label secondary">
                                Johannesburg, South Africa
                            </span>
                        
                    </li>
                
            </ul>
            <a class="cta" href="/events/">View all events</a>
        </div>
    </div>


                                    

                                    
                                        

                                    

                                    
                                        






                                    

                                    
                                        


    <div class="sidebar-box hide-small show-large" data-box-priority="4">
        <h3>LIBRARY</h3>
        <ul class="list-no-bullets image-first-story">
            
                
                    <li>
                        <!-- image --> 
                        

                        
                            <span class="label">eBook</span>
                        
                        <a class="sidebar-list-title" target="_blank" href="/library/mixing-it-up-in-todays-learning-language-classroom/">Mixing it Up in Today&#39;s Learning Language Classroom</a>
                        
                            <span class="label secondary">Rosetta Stone</span>
                        
                    </li>
                
            
        </ul>
        <a class="cta" href="/library/">View all</a>
    </div>


                                    

                                    
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        

        
            
            <div class="hide-small show-large">
            
                <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid3-desktop"></div>
                <div id='dfp-hybrid3-desktop'>
                    <script>
                    googletag.cmd.push(function() {
                        if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid3-desktop'); }
                    });
                    </script>
                </div>
            </div>
        

        

    </div>
</div>



                            </aside>
                        </div>
                    </div>

                

                </div> <!-- ends page-inner-wrapper -->

                <section class="pre-footer">
                    
    
    
    
    
    <section class="signup call-out">
        <div class="row">
            <div class="large-9 medium-10 medium-centered columns">
                <h3>Get Education Dive in your inbox</h3>
                <p class="subhead">The free newsletter covering the top industry headlines</p>
                



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_7d0435_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input class="email" id="id_7d0435_email" name="email" placeholder="Enter your work email" type="email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="bottom">
                
                
                    <input id="id_7d0435_signup_url" name="signup_url" type="hidden" value="https://www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" />
                
                    <input id="id_7d0435_js_enabled" name="js_enabled" type="hidden" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

            </div>
        </div>
    </section>
    

                </section>

                
                <hr class="footer-hr">
                <footer>
                    <div class="custom-article-footer">
                        <div class="row">
                            <div class="medium-6 columns">
                                <h4>Explore</h4>
                                        <ul class="list-no-bullets explore-links">
                                            
                                            <li>
                                                <a href="/submit-tip/">Submit A Tip</a>
                                            </li>
                                            <li>
                                                <a href="/editors/">Editorial Team</a>
                                            </li>
                                            <li>
                                                <a href="/about/">About</a>
                                            </li>
                                            <li>
                                                <a href="/signup/">Newsletter</a>
                                            </li>
                                            <li>
                                                <a href="https://www.industrydive.com/article-reprints/">Article Reprints</a>
                                            </li>

                                            
                                            
                                                <li>
                                                    <a href="/press-release/">Press Releases</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/what-we-are-reading/">What We're Reading</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/advertise/">Advertising</a>
                                                </li>
                                            
                                            <li>
                                                
                                                <a href="/feedback/">Contact</a>
                                            </li>
                                            
                                        </ul>
                                
                                    <h4>Get the App</h4>
                                    <ul class="list-no-bullets app-store-badges">
                                        <li>
                                            <a href="https://itunes.apple.com/us/app/utility-dive/id635374982?mt=8"><img src="/static/img/black_apple_badge.png?071411050718" border="0" alt="apple store badge" /></a>
                                        </li>
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=com.utilitydive"><img src="/static/img/black_google_badge.png?071411050718" border="0" alt="google play badge" /></a>
                                        </li>
                                    </ul>
                                
                                <h4>Follow</h4>
                                
                                <a href="https://twitter.com/EducationDive" class="button social"><img src="/static/img/social_icons/twitter-follow-icon-black.png?071411050718" alt="Twitter"></a>
                                

                                
                                <a href="https://www.facebook.com/EducationDive/" class="button social"><img src="/static/img/social_icons/facebook-follow-icon-black.png?071411050718" alt="Facebook"></a>
                                

                                
                                <a href="https://www.linkedin.com/company/education-dive-higher-ed-k12-and-ed-tech-news" class="button social"><img src="/static/img/social_icons/linkedin-follow-icon-black.png?071411050718" alt="LinkedIn"></a>
                                

                                
                                    <a href="https://www.educationdive.com/feeds/news/" class="button social"><img src="/static/img/social_icons/rss-follow-icon-black.png?071411050718" alt="LinkedIn"></a>
                                
                            </div>
                                    <!-- Footer feedback form -->
                            <form id="footer-feedback-form" class="form-generic feedback" method="POST"
                                          action="/feedback/"
                                          onsubmit="javascript:$('#feedback-footer-canary').val('(blank)');$('#mixpanel_id').val(mixpanel.get_distinct_id());">
                                <div class="medium-6 columns">
                                    <div class="footer-section-wrapper">
                                        <h4>Feedback</h4>
                                        <label for="email" class="email-input">
                                            <span class="screen-reader-text">Work Email:</span>
                                            <input id="email" type="email" name="email" placeholder="Enter your work email" required/>
                                        </label>
                                        <label for="feedback">
                                            <span class="screen-reader-text">Message:</span>
                                            <textarea id="feedback" name="feedback" placeholder="Send us your feedback here" required></textarea>
                                        </label>
                                        <div class="g-recaptcha" data-sitekey="6LfnFggUAAAAAKaDTgN6vqjZtnNENIqa--TCG9F4"></div>
                                        <button type="submit" class="button material grey full-width">Submit</button>
                                    </div>
                                </div>
                                <div style="display:none">
                                    <label for="feedback-footer-canary">Please leave this field blank
                                        <input id="feedback-footer-canary" type="text" name="canary"/>
                                        <input id="mixpanel_id" type="text" name="mixpanel_id" value="blank"/>
                                    </label>
                                </div>
                            </form>
                        </div>
                    </div>
                </footer>
                <hr class="footer-hr">
                <div class="baseline-footer-wrapper">
                    <!-- smt user footer --> 

<div class="baseline-footer">
    &copy; 2018 <a href="http://www.industrydive.com">Industry Dive</a>. All rights reserved. | View our <a href="http://www.industrydive.com/industries/">other publications</a>
    | <a href="http://www.industrydive.com/privacy-policy/">Privacy policy</a>
    | <a href="http://www.industrydive.com/terms-of-use/">Terms of use</a>
    | <a href="http://www.industrydive.com/takedown-policy/">Take down policy</a>.
</div>
                </div>
                
            </div>
        </div>


        <!-- mobile menu, not visible on desktop, must go AFTER footer -->
        
        <nav class="mobile-menu">
            <div class="mm-top-bar">
                <button class="mobile-menu-toggle">
                    <img src="/static/img/menu_icons/close_white.svg?071411050718" alt="menu"/>
                </button>
                <div class="mm-search">
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/menu_icons/search.svg?071411050718" alt="search">
                        </button>
                    </form>
                </div>
            </div>
            <ul class="mm-list list-no-bullets">
                <li>
                    <a href="/" class="">
                        <img src="/static/img/menu_icons/home.svg?071411050718" width="20" height="20" alt="home">
                        <span>Home</span>
                    </a>
                </li>
                <li class="mm-accordion">
                    <button>
                        <img src="/static/img/menu_icons/topics.svg?071411050718" width="20" height="20" alt="topics"/>
                        <span>Topics</span>
                        <span class="accordion-toggle-arrow">
                            <img src="/static/img/menu_icons/chevron_down.svg?071411050718" alt="down arrow"/>
                        </span>
                    </button>
                    <ul class="list-no-bullets">
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/HigherED/">Higher Ed</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/k12/">K-12</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Technology/">Technology</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Policy/">Policy</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/curriculum/">Curriculum</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Online/">Online Learning</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/for-profit/">For-Profit</a>
                                </li>
                            
                        
                    </ul>
                </li>
                
                    <li>
                        <a href="/events/" class="">
                            <img src="/static/img/menu_icons/events.svg?071411050718" width="20" height="20" alt="events">
                            <span>Events</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/library/" class="">
                            <img src="/static/img/menu_icons/library.svg?071411050718" width="20" height="20" alt="library">
                            <span>Library</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/jobs/" class="">
                            <img src="/static/img/menu_icons/jobs.svg?071411050718" width="20" height="20" alt="jobs">
                            <span>Jobs</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/opinion/">
                            <img src="/static/img/menu_icons/opinion.svg?071411050718" width="20" height="20" alt="opinion">
                            <span>Opinion</span>
                        </a>
                    </li>
                

                

                

            </ul>
            
                
                <section class="signup mm-signup">
                    <div class="row">
                        <div class="columns">
                            <h3>Get Education Dive in your inbox</h3>
                            <p class="subhead">The free newsletter covering the top industry headlines</p>
                            



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_9e940b_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input class="email" id="id_9e940b_email" name="email" placeholder="Enter your work email" type="email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="integrated_menu">
                
                
                    <input id="id_9e940b_signup_url" name="signup_url" type="hidden" value="https://www.educationdive.com/news/chicago-principal-personalized-learning-is-bottom-up-and-teacher-led/528285/" />
                
                    <input id="id_9e940b_js_enabled" name="js_enabled" type="hidden" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked="checked"/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

                        </div>
                    </div>
                </section>
            
        </nav>
        

        
    <script src="/static/js/news.js?071411050718" async></script>
    


        

        


        

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/static/js/rem.min.js?071411050718" ></script>
        <![endif]-->

         
    
        
        <!-- Sailthru Horizon -->


<!-- <script type="text/javascript" src="https://ak.sail-horizon.com/horizon/v1.js"></script> -->
<script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script type="text/javascript">
    $(function() {
        // Sailthru Personalization Engine Setup
        var sailthru_setup = {
            customerId: '12ab35a80530ffa5450add9c09f5de04',
            domain: 'horizon.educationdive.com',
            spider: true
        };
        
        if (window.Sailthru) {
            Sailthru.init(sailthru_setup);
        }
    });
</script>

    


        <script async type="text/javascript" src="/static/js/shared.js?071411050718"></script>

        <script>
            // Set cookie if we're on mobile app. Expire if we're not. This affects
            // which template is used to display the site to the user.
            $(document).ready(function() {
                // Get integer value of mobileapp param from URL and default to 0 if it doesn't exist
                var mobileapp = '';

                // Set cookie if mobileapp is 1 or 2 or expire cookie if mobileapp == 0
                if (mobileapp == '0') {
                    document.cookie = 'mobileapp=; path=/; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
                } else if (mobileapp == '1' || mobileapp == '2') {
                    document.cookie = 'mobileapp=' + mobileapp + '; path=/;';
                }
            });
        </script>

        <script type="text/javascript">
            function alert_recaptcha(event) {
                /*
                Generic function to check whether the recaptcha widget in the page has been checked or not.
                If not, does not submit the form and instead prompts the user with a modal to do so.
                Can/should be used against submit events for forms installed with a google recaptcha widget.
                I abstracted it here because I use it on other derived pages and wanted to keep it a bit more DRY.
                */
                var recaptcha_checked = grecaptcha.getResponse().length > 0;
                if (!recaptcha_checked) {
                    event.preventDefault();
                    alert("Please verify that you are not a robot")
                }
            }

            $('#footer-feedback-form').submit(function(event){
                // check if the user filled out the recaptcha widget
                alert_recaptcha(event)
            });
        </script>
    </body>
</html>
