








<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9c8be68c12","agent":"","transactionName":"ZVJSZRFXWUVWABJbX1wYdkQNVUNfWA1JXFVFRB5HClNARQ0NA0VDbVNVRQJfWw==","applicationID":"1793432","errorBeacon":"bam.nr-data.net","applicationTime":966}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        
        

        

        
        
        
        
            <title>Funds tied to reopening &#39;frustrating&#39; educators, likely to be challenged | Education Dive</title>
        

        
            <meta name="description" content="
                    News, voices and jobs for education professionals.  Optimized for your mobile phone."/>
        

        
            <meta name="sailthru.tags"
                  content="education,type-newspost,education-k-12,education-policy,education-tag-k12-coronavirus,education-tag-k12-school-managem,education-tag-k12-school-safetys,education-tag-k12-superintendent"/>
        

        

        
            <meta property="fb:pages" content="410714205684147">
        

        
            
            <script>
                window.dive_location = "NonEU";
                window.dive_limit_data_processing = false;
                
                
            </script>
        

        


        <!-- ====== FAVICONS ======= -->
        
            <!-- regular favicons -->
            <link rel="shortcut icon" type="image/png" href="/static/images/favicons/favicon.ico?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="16x16" href="/static/images/favicons/favicon-16.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="32x32" href="/static/images/favicons/favicon-32.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="96x96" href="/static/images/favicons/favicon-96.png?550216110918" />
            <!-- apple touch favicon icons -->
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180.png?550216110918">
            <!-- ms tile favicon icons -->
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-TileImage" content="/static/images/favicons/ms-tile-144.png?550216110918">
        

        
            <link rel="alternate" type="application/rss+xml"
                  title="Latest News Feed"
                  href="https://www.educationdive.com/feeds/news/"/>
        
        
            <link rel="canonical" href="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/"/>

            
            

        
        
    
    <meta name="title" content="Funds tied to reopening &#39;frustrating&#39; educators, likely to be challenged" />
    <meta name="medium" content="news" />
    <meta name="date" content="2020-07-31" />


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:domain" content="Education Dive">
    
        <meta name="twitter:site" content="@EdDiveK12">
    

    
    <meta property="og:title" name="og:title" content="Funds tied to reopening &#39;frustrating&#39; educators, likely to be challenged" />
    <meta property="og:site_name" name="og:site_name" content="Education Dive" />
    <meta property="og:type" name="og:type" content="article" />
    <meta name="article_date_original" content="Friday, July 31, 2020, 10:00 AM" />
    <meta property="og:url" name="og:url" content="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" />
    
        
        
        
        
        <meta property="og:image" name="og:image" content="https://www.educationdive.com/user_media/cache/d5/24/d5248af2edc9b5464767642c371bc74d.jpg" />
        
    
    
        <meta property="og:description" name="og:description" content="Amid White House threats to withhold funding if school buildings don&#39;t reopen, Senate Republicans&nbsp;and some states also want to tie funding to students and teachers physically in classrooms." />
    

    
    
    <meta name="sailthru.date" content="2020-07-31T10:00:00" />
    <meta name="sailthru.expire_date" content="2030-07-19T10:00:00" />
    
      <meta name="sailthru.author" content="Naaz Modan" />
    
    
        
            
                <meta name="sailthru.image.full" content="https://www.educationdive.com/user_media/cache/db/5c/db5cf1e4c19ac6c0e59685d6e223a30c.jpg" /> <!-- 770x364 -->
            
        
        
            
                <meta name="sailthru.image.thumb" content="https://www.educationdive.com/user_media/cache/5a/1a/5a1a0c4a5d41d9ccd04e064a820a5c52.jpg" /> <!-- 106x50 -->
            
        
    
    
    
    
        <meta name="sailthru.description" content="Amid White House threats to withhold funding if school buildings don&#39;t reopen, Senate Republicans&nbsp;and some states also want to tie funding to students and teachers physically in classrooms." />
    

    
    
        <meta property="fb:app_id" content="144110502414365" />
    


        
            <meta name="google-site-verification"
                  content="icwbJ9BtPZ4LtMH9rVBmky5CBchkt3e0x4pzfjENGPQ"/>
        

        
        
        <link rel="stylesheet" href="/static/css/dive_app.css?233415310720">
        <link rel="stylesheet" media="print" href="/static/css/print.css?082716240919">

        
        


<script src="/static/js/loglevel.min.js?274214160519"></script>
<script>
window.diveLog = log.noConflict();
diveLog.setDefaultLevel('warn');
</script>

        
<script src="//d2wy8f7a9ursnm.cloudfront.net/v4/bugsnag.js"></script>
<script>
    var bugsnagUserId = '';
    var bugsnagUserName = '';
    var bugsnagUserRoles = [];
    window.bugsnagClient = bugsnag({
        apiKey: 'b78c0f8dcaa1b7ff5fb5bdf5f2a110db',
        releaseStage: 'production',
        notifyReleaseStages: [ 'qa', 'production' ],
        collectUserIp: false,
        user: {
    
            id: bugsnagUserId,
            name: bugsnagUserName,
            roles: bugsnagUserRoles
        }
    });
</script>


        
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-N39SJ4T');</script>
            <!-- End Google Tag Manager -->
        

        


<!--[if lt IE 10]>
  <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
<![endif]-->
<!--[if gte IE 10]><!-->
  <script src="/static/js/jquery_224.min.js?550216110918"></script>
    
    
    <script>
      (function(d) {
        var config = {
          kitId: 'kgg2svk',
          scriptTimeout: 6000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
    
<!--<![endif]-->

        <!--[if gte IE 10]><!-->
            

<script>
    
    // waitForTriggerHandler() is library for queuing up javascript to be stored and then executed when a trigger
    // function is called. You can push() any number of functions which will be stored unless and until trigger()
    // is called. Once trigger() is called any future functions that you push() in will be executed immediately.
    // It is safe to call .trigger() multiple times. Any arguments passed to .trigger() will also be passed along
    // to the associated function

    function waitForTriggerHandler() {
        var function_queue = [];
        var trigger_arguments = [];
        this._triggered = false;

        this.push = function(fn) {
            if (this._triggered) {
                // just run it immediately if handler has already been triggered
                fn.apply(null, trigger_arguments);
            }
            else {
                // otherwise add to the queue to run later
                function_queue.push(fn);
            }
        };

        this.trigger = function() {
            // any arguments passed to trigger(foo, bar, baz) will also be passed along to functions in the queue

            // first convert any arguments to an array
            trigger_arguments = Array.prototype.slice.call(arguments);
            while (function_queue.length){
                // for each function in the queue, pop it off and then execute it while passing in any
                // args that may have been passed to trigger().
                function_queue.pop().apply(null, trigger_arguments);
                // The "null" above is for the value of "this".
                // See https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Function/apply#Parameters
            }
            this._triggered = true;
        }

    }
    
    // set up waitToLoadAds handler
    window.waitToLoadAds = new waitForTriggerHandler();
    // We set up the triggers for this below, they depend on whether we're loading lytics on the page
</script>



    <script type="text/javascript">
        // This token is here for test_lytics_snippet.py test: lytics-is-enabled
        
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];

        // initialize callback (source: https://learn.lytics.com/product-docs/lytics-javascript-tag/receiving-data-from-lytics)
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l, o) { if ("function" == typeof a.liosetup.callback) { var i = []; i.push(a.liosetup.callback), a.liosetup.callback = i } a.lio && a.lio.loaded ? l(a.lio.data) : o ? a.liosetup.callback.unshift(l) : a.liosetup.callback.push(l) } }(document, window);


        // custom init + lytics default install tag from https://activate.getlytics.com/connect?aid=2751
        // see https://learn.lytics.com/understanding/product-docs/lytics-javascript-tag/configuration#configuration-options
        
            var lyticsCid = '44fda7674f94228540d8fba6786f9770';
            diveLog.warn('You are using the Lytics Prod account');
        

        var lytics_init_options = {
            cid: lyticsCid,
            url: "//c.lytics.io",
            min: true,
            loadid: true
        };
        window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init(lytics_init_options);

        
        (function(){
            var sailthru_cookie, sailthru_user_id;
            function read_cookie(cookieName) {
              var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
              var sMatch = (' '+document.cookie).match(re);
              if (cookieName && sMatch) return unescape(sMatch[1]);
              return '';
            }
            sailthru_cookie = read_cookie('sailthru_hid');
            if (sailthru_cookie.length > 56) {
              sailthru_user_id = sailthru_cookie.slice(32,56);
              jstag.send({ st_profile_id: sailthru_user_id });
            }
        })();

        
        
        
        
        window.liosetup.addEntityLoadedCallback(waitToLoadAds.trigger);  // trigger ads when lytics loads
        setTimeout(waitToLoadAds.trigger, 1000);  // also trigger lytics if it's taking too long

        
        
        waitToLoadAds.push(function (lytics_data) {
            // lytics_data won't be defined if lytics failed to load correctly. In that case
            // we don't need to set any segments.
            if (lytics_data && lytics_data.segments) {
                googletag.cmd.push(function() {
                    googletag.pubads().setTargeting("LyticsSegments", lytics_data.segments);
                });
            }
        });

    </script>



            
                

<script type="text/javascript" src="/static/js/mailcheck.min.js?082716240919"></script>
<script type="text/javascript" src="/static/js/dive_mailcheck.js?082716240919"></script>

            
        <!--<![endif]-->

        
        <script src="/static/js/app.js?592617170320"></script>

        
            <script type="text/javascript">
                var divecounter_settings = {};
                
                    divecounter_settings.showSignupAd = true;
                
                
            </script>
        
        <script type="text/javascript" src="/static/js/divecounter.js?270016210220"></script>

        <script type="text/javascript">
        // Special unbounce signup thing for google traffic. Test with ?test_unbounce in the URL
        // Note: divecounter must already be loaded. Only enabled on pages that would normally have signup ads
        // Note: showSignupAd is always off if prestitial is enabled!
        if ((typeof divecounter !== "undefined") && ($(window).width() > 640)) {
          var test_unbounce = (window.location.href.indexOf("?test_unbounce")>=0);
          var force_unbounce = (window.location.href.indexOf("signupbounce=1")>=0) ||
                                (window.location.href.indexOf("utm_campaign=Linked-HR")>=0) ||
                                (window.location.href.indexOf("utm_source=outbrain")>=0);
          if (test_unbounce ||
            force_unbounce ||
            (document.referrer.match(/^https?:\/\/(www\.google\.|news\.google\.|t\.co|twitter\.com|www\.facebook\.com)/i) &&
              divecounter.getOption('showSignupAd') && divecounter.canShow(1,1)) ) {
            // dyanmically load ouibounce.js only on pages where its needed
            $.getScript("/static/js/ouibounce.min.js?550216110918", function(){
                // Once ouibounce.js loads, call the script
                // We're reusing divecounter's modal instead of OuiBounce's modal code (that's why we pass it 'false')
                var _ouibounce = ouibounce(false, {
                  aggressive: test_unbounce, // ignore cookie in test mode
                  cookieName: '_viewedOuiBounce', // underscored cookies should be ignored by Varnish
                  callback: function() {
                    divecounter_open_ad('Unbounce');
                  }
                });
            });
          } // end should show unbounce
        } // end divecounter defined
        </script>

        
            



    <script type="text/javascript" src="/static/js/urlCleaner.js?082716240919"></script>
    <script type="text/javascript">
        // We always send to two properties: the individual site and the aggregate
        // essentially the pageUrlSemaphore count is how many things need the UTM querystring, and those UTM params
        // were getting dropped between the calls to GA orig.send and agg.send for google analytics because it was
        // only incrementing by 1. We should make sure to increment this by the proper amount if we add other calls in the future
        
            window.urlCleaner.pageUrlSemaphore += 2;
        

        
            window.urlCleaner.pageUrlSemaphore++;
        
    </script>

    
        <script type="text/javascript">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</script>
    

    
    
        <!-- Start Mixpanel -->
        <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
        for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
        mixpanel.init("08fd38d945f3577b09226c184d101277");</script>
        <!-- end Mixpanel -->

        <script type="text/javascript">
            
            mixpanel.set_config({track_links_timeout: 500, track_pageview: false});
            var superprops = {
                'site_name':'Education Dive',
                'limited_data_processing': window.dive_limit_data_processing
            };
            
              superprops.divesite_is_staff = false;
            

            
              // read UID from sailthru cookie
              function read_cookie(cookieName) {
                var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
                var sMatch = (' '+document.cookie).match(re);
                if (cookieName && sMatch) return unescape(sMatch[1]);
                return '';
              }
              var hid = read_cookie('sailthru_hid');
              if (hid.length > 56) {
                superprops.sailthru_hid = hid;
                superprops.sailthru_user_id = hid.slice(32,56);
              }
              var divelink_cookie_id = parseInt(read_cookie('_divelink_cookie'));
              if ( !isNaN(divelink_cookie_id) ) {
                superprops.divelink_id = divelink_cookie_id;
              }
            

            
            mixpanel.register(superprops);
            

            

            // mixpanel special link tracking, ported from actions.js
            $(document).ready(function(){
              if ($(".menu-bar a").length > 0) {
                mixpanel.track_links(".menu-bar a","Topics Drawer Click",function(elem){
                  return {'topic': $(elem).text()};
                });
              }
              setTimeout(function(){
                // need to wait a little while for Sailthru code to load
                if ($(".sailthruRecommendation a").length > 0){
                  mixpanel.track_links(".sailthruRecommendation a","Recommendation Click", function(elem){
                    var $elem = $(elem);
                    return {'label': $elem.text().trim(), 'href':$elem.attr('href'), 'from_page':window.location.href, 'style':'concierge'}
                  });
                }
              },500);
            })
        </script>
        
    

    
      <!-- Start Visual Website Optimizer Asynchronous Code -->
      <script type='text/javascript'>
          
              var _vis_opt_url = document.URL;
          

          var _vwo_code=(function(){
          var account_id=70793,
          settings_tolerance=2000,
          library_tolerance=2500,
          use_existing_jquery=false,
          // DO NOT EDIT BELOW THIS LINE
          f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(_vis_opt_url)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
      </script>
      <!-- End Visual Website Optimizer Asynchronous Code -->
    


        

        

        
        <script type="text/javascript">
            jQuery.browser = {};
            (function () {
                jQuery.browser.msie = false;
                jQuery.browser.version = 0;
                if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                    jQuery.browser.msie = true;
                    jQuery.browser.version = RegExp.$1;
                }
            })();
        </script>
        <!-- for modal signup form -->

        <script type="text/javascript" src="/static/js/jquery.simplemodal.1.4.4.min.js?550216110918"></script>

        

        <style>

            /* dynamic style overrides based on DB go here*/
            
        </style>

        
    

    <meta name="sailthru.title" content="Funds tied to reopening &#39;frustrating&#39; educators, likely to be challenged" />
    <meta name="sailthru.post_type" content="Article" />
    
    <meta name="lytics:topics" content="K12 - Coronavirus, K-12, K12 - superintendents, K12 - school management, Policy, K12 - school safety/security" />
    
    

    
        <meta name="news_keywords"
              content="K-12,k12,Policy &amp; Regulation,Policy,Policy"/>
    

    
    

    <style>
        #colorbox img {
            max-width: 100%;
        }

        #colorbox figure {
            margin: 0;
        }

    </style>
    <link href="/static/css/colorbox.css?082716240919" rel="stylesheet"/>
    <script type="text/javascript"
            src="/static/js/jquery.colorbox-min.js?550216110918"></script>

    
    <script type="text/javascript">

        /** Stolen from http://stackoverflow.com/questions/24816/escaping-html-strings-with-jquery **/
        $(document).ready(function () {
            //"Tweet this" pullquote sections

            // This is used in the processing of 'tweet this' pull quotes
            function escapeHtml(string) {
                var entityMap = {
                    "&": "&amp;",
                    "<": "&lt;",
                    ">": "&gt;",
                    '"': '&quot;',
                    "'": '&#39;',
                    "/": '&#x2F;'
                };
                return String(string).replace(/[&<>"'\/]/g, function (s) {
                    return entityMap[s];
                });
            }

            // Process the twitter pullquote sections:
            // * create the link
            // * create the text ('tweet this quote') for the link
            $(".pquote").each(function (index) {
                var j_words;

                if ($(this).data('twitter-text') != 'undefined') {
                    j_words = $(this).children('.tweetwords').first();
                } else {
                    j_words = $(this).data('twitter-text');
                }

                var j_replace = $(this).children('.tweetquote').first();

                var clean_text = escapeHtml(j_words.text());
                var link_attributes = 'href="https://twitter.com/intent/tweet?text=' + clean_text + '%20https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/' + '" class="popup share_mixpanel_event button twitter" data-sharebutton="tweet_quote" data-shareusing="twitter"';
                var img = '<img src="/static/img/social_icons/twitter-follow-icon.png?550216110918" alt="Share on Twitter"/>';

                var link = '<a ' + link_attributes + '>Tweet this quote' + img + '</a>';
                j_replace.html(link);
            });
        });



        
        
    </script>
    

    

    



        
        <!--[if lt IE 9]>

            <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
            <link rel="stylesheet"
              href="/static/css/ie8-fixes.css?082716240919">
        <![endif]-->

        
        
            



    <script type="text/javascript" src="/static/js/prestitial.js?082716240919"></script>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>





<script>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</script>

        
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
        
            <script  type="application/javascript" src="https://c.lytics.io/static/pathfora.min.js"></script>
            <script src="https://s3.amazonaws.com/datadiveoutput/job_graph/job_graph_v2.js"></script>
            <script type="application/javascript">
            if (typeof dive_demographics_job_graph == 'undefined') {
                // we couldn't get job_graph_v2.js. load the local fallback
                var jobGraphFallback = $('<script>').attr('src','/static/job_graph/job_graph_v2.js?550216110918');
                $('body').append(jobGraphFallback);
            }
            </script>
         
        <script src="/static/job_graph/dive-form-fields.js?074116181119"></script>
    </head>


    

    <body class="
    flush-top
    
    article-page news  topic-
    k12  topic-
    Policy 
    
    
    
">

    
        

        
            <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39SJ4T" height="0" width="0" style="display:none;visibility:hidden">
                </iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        

        
            


    
        <style>
            /* initial white overlay so google ads doesn't get mad */
            .prestitial-init {
                width: 100% !important;
                height: 100% !important;
                z-index: 600;
                top: 0;
                left: 0;
                position: fixed;
                background-color: #ffffff;
            }

            /* overlay that blocks out the content behind the prestitial */
            .content-overlay {
              width: 100% !important;
              height: 100% !important;
              z-index: 500;
              top: 0;
              left: 0;
              position: fixed;
              background-color: #434649;
            }

            .prestitial .paychek-page-wrapper .paychek-button {
                color: #fff;
                cursor: pointer;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 2rem;
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek {
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek .clickarea {
                margin: 0 auto;
            }

            
            .prestitial .paychek-page-wrapper {
                margin-top: 1rem;
            }

            @media screen and (min-width: 64em) {
                
                .prestitial .paychek-page-wrapper {
                    margin-top: 0;
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek, .prestitial .paychek-page-wrapper .paychek-button {
                    text-align: left;
                    height: 480px;
                }

                .prestitial .paychek-page-wrapper .paychek-button div, .prestitial .paychek #paychekgoeshere {
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek .clickarea {
                    margin-left: 0;
                }
            }

            @media screen and (min-width: 72em) {
                .prestitial .paychek-page-wrapper {
                    font-size: 34px;
                }
            }
        </style>

        
        <div id="prestitial-init" style="display: none;" class="prestitial-init"></div>
        <div id="prestitial-outer" class="prestitial content-overlay" style="display:none;">
            <section class="site-menu">
                <div class="site-menu-inner">
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" class="pub-logo">
                </div>
            </section>
            <section class="paychek-page-wrapper row">
                <div class="paychek-button large-4 large-push-8 columns">
                    <div>
                        CONTINUE TO SITE ➞
                    </div>
                </div>
                <div class="paychek large-8 large-pull-4 columns">
                    
                    <div id="paychekgoeshere"></div>
                    <script type="text/javascript">
                        
                        if (typeof prestitialAds !== 'undefined' && prestitialAds.pageIsPrestitialEligible()) {
                          prestitialAds.initialize(3);
                          
                          prestitialAds.setPrestitialPossibleCookie();
                          var prestitial_ad_is_loaded = false;
                          var prestitial_ad_is_empty = false;

                          googletag.cmd.push(function () {
                            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                              
                              if (event.slot.getAdUnitPath() == '/21662595662/educationdive/educationdiveprestitial') {
                                if (event.isEmpty || prestitialAds.testingNoAd()) {
                                  prestitial_ad_is_empty = true;
                                  prestitialAds.closePrestitial();
                                }
                                else {
                                  prestitial_ad_is_loaded = true;
                                  $.modal.close();
                                  $('div#prestitial-init').hide(); // hide the all white overlay
                                  prestitialAds.setCookie(
                                    "_prestitialViewed",
                                    (new Date()).getTime(),
                                    prestitialAds.daysBetweenPrestitial
                                  );
                                }
                              }
                            });
                          });

                          
                          if (prestitialAds.testingNoAd()) {
                            
                          } else {
                            
                            
                            
                            waitToLoadAds.push(function() {
                              
                              googletag.cmd.push(function () {
                                
                                googletag.display('paychekgoeshere');
                              });
                            });
                          }

                          
                          setTimeout(
                            function () {
                              if (!prestitial_ad_is_loaded && !prestitialAds.overrideTimeout()) {
                                
                                if (!prestitial_ad_is_empty) {
                                  
                                  // if the prestitial is already hidden, then don't hide it again.
                                  if (!prestitialAds.prestitialAdIsClosed()) {
                                    prestitialAds.closePrestitial();
                                    prestitialAds.logClosePrestitialAdBy('failed');
                                  }
                                }
                              } else if (!prestitialAds.overrideTimeout()) {
                                
                                setTimeout(
                                  function () {
                                    // if the prestitial is already hidden, then don't hide it again.
                                    if (!prestitialAds.prestitialAdIsClosed()) {
                                      prestitialAds.closePrestitial();
                                      prestitialAds.logClosePrestitialAdBy('timeout');
                                    }
                                  },
                                  prestitialAds.timeoutSeconds()
                                );
                              } else {
                                
                              }

                            },
                            
                            2900
                          );
                        }
                    </script>
                </div>
            </section>
        </div>
    


        

        
        

        <!--'Update your browser' message if IE < 11 -->
        <!--[if lt IE 11]>
        <div class="site-alert site-alert--loud">
            <div class="row">
                <div class="columns">
                    <div class="site-alert__message site-alert__message--inverse">
                        Industry Dive is supported on Chrome, Safari, Firefox and Internet Explorer 11+. If you have trouble viewing our site, please upgrade your browser</a>.
                        <div class="site-alert__close">
                            <img src="/static/img/close-white.svg?274214160519" alt="close">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <![endif]-->

        
            
        

        <!-- leaderboard -->
        
            
            
                
<div class="hide-small show-large">

    <div data-container-ad-unit-id="/21662595662/educationdive/educationdiveleaderboard-desktop"></div>
    <div id='dfp-leaderboard-desktop'>
        <script>
        waitToLoadAds.push(function() {
	        googletag.cmd.push(function() {
	            if (window.dfp_visibility == 'desktop') { googletag.display('dfp-leaderboard-desktop'); }
	        })
	    });
        </script>
    </div>
</div>

            
        

        <div class="page-container">
            
            
            <header role="banner">
                <nav id="top" class="site-menu">
                    <div class="site-menu-inner">
                        <!-- logo -->
                        <div class="pub-logo-wrapper">
                            <a href="/">
                                <img class="pub-logo" src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" alt="website logo">
                            </a>
                        </div>
                        <!-- desktop menu, not visible on mobile/tablet -->
                        <div class="menu-content-wrapper">
                            <ul class="desktop-menu-main">
                                
                                  <li>
                                      <a href="/deep-dive/">Deep Dive</a>
                                  </li>
                                
                                
                                    <li>
                                        <a href="/opinion/">Opinion</a>
                                    </li>
                                
                                
                                
                                
                                
                                    <li>
                                        <a href="/library/">Library</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/events/">Events</a>
                                    </li>
                                
                                
                                <li class="topics top-nav-dropdown-item">
                                    <a>
                                        Topics
                                        <span class="dropdown-toggle-arrow"></span>
                                    </a>
                                </li>
                            </ul>
                            <!-- mobile menu toggle icon, not visible on desktop -->
                            <button class="mobile-menu-toggle">
                                Menu
                                <img src="/static/img/menu_icons/menu.svg?550216110918" alt="menu">
                            </button>
                            <!-- newsletter, courses and search, only shown on desktop -->
                            <ul class="desktop-menu-sub list-no-bullets">
                                
                                <li>
                                    <a href="/signup/">
                                        <img src="/static/img/email_icons/email-icon-white.png?550216110918"/>
                                        
                                            Sign Up
                                        
                                    </a>
                                </li>
                                
                                
                                <li>
                                    <a href="javascript:void(0)" class="search-toggle">
                                        <img src="/static/img/menu_icons/search-glass-white.png?550216110918"/>
                                        
                                            <span class="sub-link">Search</span>
                                        
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </header>
            <div class="menu-search js-search-hide">
                <div class="menu-search-inner-wrapper row"> 
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text search">Search</span>
                        </label>
                        <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/components/forms/input-search.svg?274214160519" alt="search">
                        </button>
                        <span class="close">x</span>
                    </form>
                </div>
            </div>
            <nav class="topics menu-bar">
                <ul class="list-no-bullets">
                    
                        
                        
                            <li>
                                <a class="" href="/topic/HigherED/">Higher Ed</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/k12/">K-12</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Technology/">Technology</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Policy/">Policy</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/curriculum/">Curriculum</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Online/">Online Learning</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/for-profit/">For-Profit</a>
                            </li>
                        
                    
                </ul>
            </nav>
            
            

            
            <div class="page-wrapper">

                
                <div class="search-overlay"></div>

                <!-- logo for print -->
                <div class="printed-branding">
                    <span class="promoted-branded-copy">An article from</span>
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/printer_friendly/educationdive.jpg" alt="site logo"/>
                </div>

                <div class="page-inner-wrapper">

                
                
                

                

                    <div class="row">
                        <div class="medium-10 medium-centered large-12">
                            <section id="main-content" class="main-content large-8 columns">

                                

                                
                                    





                                

                                
                                    
                                    
                                

                                






<article class="">

        
        <div class="article-title-wrapper">
            





            <h1 class="display-heading-04">
                Funds tied to reopening &#39;frustrating&#39; educators, likely to be challenged
                
            </h1>
            
                <p>Amid White House threats to withhold funding if school buildings don&#39;t reopen, Senate Republicans and some states also want to tie funding to students and teachers physically in classrooms.</p>
            

        </div>
        

        
        
            
            
                
                
                    
                        <figure class="inside_story">
                            <div class="figure_content article-hero-img">
                                <img itemprop="image" alt="" src="/user_media/cache/d5/24/d5248af2edc9b5464767642c371bc74d.jpg">
                                
                                    
                                        <figcaption class="inside_story_caption">
                                            <div class="source_text">
                                                <a href="https://www.flickr.com/photos/61567423@N02/6482590581" target="_blank">Flickr user AMSF2011</a>
                                            </div>
                                        </figcaption>
                                    
                                
                            </div>
                        </figure>
                
            
        

        <div class="row">
            
            <div class="byline-large-2 columns">
                <div class="article-byline">
                    
                    
                        
                        <div class="author">
                            
                            <h4 class="hide-small byline-show-large">Author</h4>
                            
                            <span class="byline-hide-large">By</span>

                            
                            
                                
                                    <div class="author-name">
                                        
                                        
                                        
                                        
                                            <a rel="author" href="/editors/nmodan/">Naaz Modan</a>
                                        
                                        

                                        
                                        
                                            <a href="https://www.twitter.com/NaazModan" class="twitter hide-small byline-show-large">@NaazModan</a>
                                        
                                    </div>
                                
                            
                        </div>
                    
                    <div class="date">
                        
                        <div class="published-info">
                            <h4>Published</h4>
                            July 31, 2020
                        </div>
                    </div>
                    <div class="social-share">
                        <h4 class="hide-small byline-show-large">Share it</h4>
                        <ul class="rrssb-buttons clearfix">
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/&amp;title=Funds%20tied%20to%20reopening%20%27frustrating%27%20educators%2C%20likely%20to%20be%20challenged" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                                    </span>
                                    <span class="rrssb-text">post</span>
                                </a>
                            </li>
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
                                    </span>
                                  <span class="rrssb-text">share</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/intent/tweet?text=Funds%20tied%20to%20reopening%20%27frustrating%27%20educators%2C%20likely%20to%20be%20challenged%20https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
                                    </span>
                                    <span class="rrssb-text">tweet</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            
            <div class="article-large-10 columns article-wrapper">
                



                <div class="print-wrapper"> 
                    

                    
                    

                    

                    <div class=" article-body">
                        

<p>A Republican Senate appropriations bill unveiled this week — dubbed the <span><a href="https://www.republicanleader.senate.gov/newsroom/research/healthcare-economic-assistance-liability-and-schools-act" target="_blank">Health, Economic Assistance, Liability Protection and Schools (HEALS) Act</a> </span>— would provide $70 billion for schools as part of the latest COVID-19 relief package. But nearly two-thirds of that money is tied to schools reopening for in-person instruction.</p>
<p>While the conditional rules for the funding are not likely to be included in the final package, the move is drawing frustration from educators, many of whom prefer to delay the start of school until conditions allow for safe reopening, as well as policy experts, who think the strategy is a nod to President Donald Trump and Education Secretary Betsy DeVos.</p>
<div class="hybrid-ad-wrapper show-small hide-large">
<div class="hybrid-ad-inner-wrapper">
<div class="show-small hide-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-mobile"></div>
<div id="dfp-hybrid1-mobile">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'mobile' ) { googletag.display('dfp-hybrid1-mobile'); }
                        });
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="hybrid-ad-wrapper hide-small show-large">
<div class="hybrid-ad-inner-wrapper">
<div class="hide-small show-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid2-desktop"></div>
<div id="dfp-hybrid2-desktop">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid2-desktop'); }
                        });
                    });
                </script>
</div>
</div>
</div>
</div>

<p><a href="https://www.educationdive.com/news/trump-threatens-to-withhold-funds-if-schools-dont-reopen/581271/" target="_blank">In recent weeks</a>, both Trump and DeVos threatened to withhold funding from districts if school buildings stay closed. While neither have the power to do so, some lawmakers at the federal and state level who do have authority to choose how funding is distributed have tried to adopt a similar strategy. <a href="https://www.dallasnews.com/news/education/2020/07/28/texas-local-health-authorities-cant-indiscriminately-close-schools-during-covid-19-pandemic-ag-says/" target="_blank">Texas</a>, <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/07/20/893232710/florida-teachers-sue-to-block-school-coronavirus-reopening-mandate" target="_blank">Florida</a>, <a href="https://www.bizjournals.com/phoenix/news/2020/07/23/ducey-investing-440m-in-federal-funds-schools-open.html" target="_blank">Arizona</a> and <a href="https://www.wthr.com/article/news/local/indiana-lawmaker-proposes-bill-to-strip-funding-from-local-schools-that-dont-open-in-person-learning-this-fall/531-295af801-82f0-4371-8c70-fa061b43654d" target="_blank">Indiana</a> are among states that plan to or have proposed tying funding to reopening to some extent.</p>
<h3 class="standard-heading">Federal, state leaders push to reopen</h3>
<p><a href="https://www.republicanleader.senate.gov/newsroom/research/healthcare-economic-assistance-liability-and-schools-act" target="_blank">In announcing the federal relief package</a>, Sen. Lamar Alexander (R-Tennessee), chairman of the Senate's Health, Education, Labor and Pensions (HELP) Committee, said the funding would amount to about $1,200 per student for public and private K-12 schools. "Every school should get a third of that even if they are opening virtually," he said, "and the rest of that money should go to schools that are making an effort to open as much as possible with students physically present." </p>
<p>But according to Noelle Ellerson Ng, associate executive director for advocacy and policy at AASA, The School Superintendents Association, conditional funding creates "a national school board."</p>
<p>"It's rife with the assumption that the federal government somehow has the ability to gauge across 14,000 school districts in this nation that they can all reasonably, safely and responsibly open," she said.</p>
<p><span>On a state level, Texas, which is home to over 1,000 districts, seems to be adopting a similar strategy. Most recent guidance from the Texas Education Agency suggests a superintendent must offer a semester-long, in-person option for parents after a maximum of eight weeks of virtual learning. At that point, schools would have to forego funding if they remain closed. </span></p>
<p><span>Schools would also lose out on dollars if they offer hybrid options for elementary and middle schools, making full-time, in-person learning mandatory for students who want to return to classrooms.</span></p>
<p><span>While temporary relief came when the state gave local health departments the power to close down campuses, in which case schools would continue to receive funding, Texas Attorney General Ken Paxton <a href="https://www.texasattorneygeneral.gov/news/releases/ag-paxton-issues-legal-guidance-school-reopening" target="_blank">clarified Tuesday</a> that blanket school building closures for preventative purposes were not lawful.</span></p><div id="inline-signup-location" style="display:none"></div>
<h3 class="standard-heading">Funding options making things harder</h3>
<p>With guidance evolving "all of a sudden" and funding options changing based on those guidelines, Texas superintendents have had "a lot of confusion, a lot of frustration," said Kevin Brown, executive director of the Texas Association of School Administrators. </p>
<p><span>"I think it’s just the unknown that there’s some cliff that you’re marching toward," said Brown about reopening dates. "It just makes everybody on pins and needles because we want to make sure that we are fully funding our schools this year." </span></p>
<p>Dan Domenech, executive director of AASA, The School Superintendents Association, thinks the federal incentive to reopen through funding mechanisms "is not working." A third of school districts, he said, have already announced they will reopen virtually, and starving those districts of funding could mean going virtual for the entire school year. </p>
<p><span><span>"A superintendent is not going to be inclined to open because they’re not going to receive the funding," Domenech added. "P</span></span>rimarily they’re not going to reopen because they don’t have the funding." </p>
<p>Earl Franks, executive director of the National Association of Elementary School Principals, said in a <a href="https://www.naesp.org/content/naesp-statement-senate-republicans-latest-coronavirus-relief-proposal" target="_blank">statement</a> the "<span>'</span><span>carrot'</span><span> </span><span>approach</span><span> that </span><span>incentivizes</span><span> schools to disregard public health experts’ recommendations" ties the hands of district leaders and is "counterproductive." </span></p>
<p>Domenech also suggested the federal push has inspired teachers to become more vocal in expressing their dissent for reopening against health and safety guidelines, with the American Federation of Teachers <a href="https://www.educationdive.com/news/teacher-unions-safety-strikes-threat-ramps-up-pressure-on-superintendent/582515/" target="_blank">recently announcing</a> it would support local strikes and legal action against school districts that reopen too soon. </p>
<p>On the other hand, districts that are gearing up to reopen, such as remote districts with low coronavirus case numbers in the local community, remain largely unaffected by these debates. </p>
<p>And some, including Alexander, argue schools willing to open for in-person instruction would need more funds than those that remain virtual for things like cleaning supplies and PPE.</p>
<p><span>In a statement provided in response to an inquiry about the threat of </span><span>strikes, t</span>he U.S. Department of Education also remarked on conditional funding: "If they accept that money, they should use it to open and operate schools safely. If they refuse, that money should go to families for educational expenses."</p>
<h3 class="standard-heading">Conditional funding likely to be challenged</h3>
<p>In Texas, Brown said districts will likely sue if the state does withhold funding after eight weeks of virtual learning. And on the federal level, Ellerson Ng anticipates the conditional funding mechanism in the Republicans' plan to be bargained out by Democrats. </p>
<p>Sen. Patty Murray (D-Washington), a ranking member of the Senate's HELP committee, is likely to challenge the stipulation. Prior to the package reveal, Murray <a href="https://www.murray.senate.gov/public/index.cfm/mobile/newsroom?ID=625270D8-C065-4230-BF7E-13883AF06709" target="_blank">said</a> in response to Trump's threat to withhold funding that "the thought of using students’ safety as a bargaining chip is truly appalling." In response to the recent Republican package, she said in a <a href="https://www.murray.senate.gov/public/index.cfm/mobile/newsroom?ID=123000A7-2AC5-4AAF-97CB-AD10BBF3A3C3" target="_blank">statement</a> that the legislation "can’t credibly be considered a starting point for negotiations."</p>
<p>Domenech said he hopes Congress resolves the point of disagreement sooner rather than later, but doesn't expect any resolution until late August. </p>
<p><span><span>"The longer this thing goes on, the more difficult it will be for districts to reopen in person," he said. "And if there’s no action, you’re going to see a significant number of districts open virtually." </span></span></p>
<p><span>AASA, along with 15 other national education organizations, sent a letter to Congress Thursday strongly opposing the tying of funds to the physical reopening of school buildings, saying the funding mechanism would "unnecessarily complicate and limit the ability of school districts to </span><span>safely open schools consistent with local conditions and needs."</span></p>
                    </div>

                    
                        
                    

                    
                    

                    
                    
                        <div class='editor-box'>
                            
                                <p>Follow
                                    
                                    <span rel="author">
                                        Naaz Modan
                                    </span>
                                    on
                                    
                                    
                                        <a href="https://www.twitter.com/NaazModan">
                                            Twitter
                                        </a>
                                    
                                </p>
                            
                        </div>
                    

                    
                    

                    <div class="post-article-wrapper">
                        
                        <div class="share-buttons">
                            <ul class="rrssb-buttons clearfix">
    <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
            </span>
          <span class="rrssb-text">share</span>
        </a>
    </li>
    <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Funds%20tied%20to%20reopening%20%27frustrating%27%20educators%2C%20likely%20to%20be%20challenged%20https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
            </span>
            <span class="rrssb-text">tweet</span>
        </a>
    </li>
    <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/&amp;title=Funds%20tied%20to%20reopening%20%27frustrating%27%20educators%2C%20likely%20to%20be%20challenged" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
            </span>
            <span class="rrssb-text">post</span>
        </a>
    </li>
    <li class="rrssb-email">
        <a href="/cdn-cgi/l/email-protection#b887ebcddad2dddbcc85fecdd6dccb9d8a88ccd1dddc9d8a88ccd79d8a88caddd7c8ddd6d1d6df9d8a889d8a8fdecacdcbcccad9ccd1d6df9d8a8f9d8a88dddccddbd9ccd7cacb9d8afb9d8a88d4d1d3ddd4c19d8a88ccd79d8a88dadd9d8a88dbd0d9d4d4ddd6dfdddc9ed9d5c883fad7dcc185d0ccccc8cb9d8bf99797cfcfcf96dddccddbd9ccd1d7d6dcd1cedd96dbd7d597d6ddcfcb97decdd6dccb95ccd1dddc95ccd795caddd7c8ddd6d1d6df95decacdcbcccad9ccd1d6df95dddccddbd9ccd7cacb95d4d1d3ddd4c195ccd795dadd95dbd0d9d4d4ddd6dfdddc978d808a8d8e8197" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="email">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.386 2.614H2.614A2.345 2.345 0 0 0 .279 4.961l-.01 14.078a2.353 2.353 0 0 0 2.346 2.347h18.771a2.354 2.354 0 0 0 2.347-2.347V4.961a2.356 2.356 0 0 0-2.347-2.347zm0 4.694L12 13.174 2.614 7.308V4.961L12 10.827l9.386-5.866v2.347z"/></svg>
            </span>
            <span class="rrssb-text">email</span>
        </a>
    </li>
    <li class="rrssb-print">
        <a href="javascript:window.print()" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="print">
            <span class="rrssb-icon">
                <svg viewbox="0 0 24 24"><path fill="#000000" d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z"></path></svg>
            </span>
            <span class="rrssb-text">print</span>
        </a>
    </li>
</ul>

                        </div>

                        
                        <div class="post-article-topics">
                            
                                
                                    <span>Filed Under:</span>
                                    
                                        <a class="topic" href="/topic/k12/">K-12</a>
                                        
                                    
                                        <a class="topic" href="/topic/Policy/">Policy &amp; Regulation</a>
                                        
                                    
                                
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </article>

    
        <div style="display: none;" id="inline-signup-html">
            




 
    
    
        
            <div class="inline-signup">
                <p class="inline-signup__copy">Get education news like this in your inbox daily. Subscribe to Education Dive:</p>
        

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_9c16c5_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_9c16c5_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="inline">

                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" id="id_9c16c5_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_9c16c5_js_enabled" value="0" />
                

                
                <ul class="signup-list list-no-bullets">
                
                    
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-inline-checkbox-4" type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                            <label for="newsletter-inline-checkbox-4">
                                <span class="newsletter-title">Higher Ed Daily</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-inline-checkbox-18" type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                            <label for="newsletter-inline-checkbox-18">
                                <span class="newsletter-title">K-12 Daily</span>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-inline-checkbox-309" type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                            <label for="newsletter-inline-checkbox-309">
                                <span class="newsletter-title">K-12 Curriculum Weekly</span>
                                
                                
                                    <span class="secondary-label">Every Wednesday</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                    
                

                    <li>
                        <label><span class="screen-reader-text">Select user consent:</span></label>
                        <input type="checkbox" name="user_consent" id="id_user_consent-inline" value="1" class="checkbox"/>
                        <label for="id_user_consent-inline">
                            <span class="signup-user-consent_box">
                                <span>By signing up to receive our newsletter, you agree to our <a href="https://www.industrydive.com/terms-of-use/" target="_blank">Terms of Use</a> and <a href="https://www.industrydive.com/privacy-policy/" target="_blank">Privacy Policy</a>. You can unsubscribe at anytime.</span>

                            </span>
                        </label>
                    </li>
                </ul>

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

            </form>
        </div>

        
        
            <div class="subscriber-demographics demographics-form" id="demographics-box-inline"></div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/static/js/subscriberDemographicsForm.js?363616280520"></script>
            <script>
                var siteName = 'Education Dive' || null;
                if (siteName) {
                    setupFormCallbackAndCreateFormIfSub(siteName, 'inline');
                }
            </script>
            
            <style>
                .subscriber-demographics-form {
                    width: 100%;
                }
            </style>
        
    


        </div>
        <script type="text/javascript">

            $(document).ready(function () {
                $signup_spot = $("#inline-signup-location");
                $signup = $("#inline-signup-html").children();
                $signup_spot.append($signup);
                $signup_spot.show();
                $("#inline-signup-html").remove();
            });

        </script>
    



                            </section>
                            <aside class="sidebar large-4 columns">
                                
    
    
    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        
        <div class="hide-small show-large">
        
            <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-desktop"></div>
            <div id='dfp-hybrid1-desktop'>
                <script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid1-desktop'); }
                        });
                    });
                </script>
            </div>
        </div>
    </div>
</div>



                                    

                                    
                                        




 
    
    
        
            <div class="signup sidebar-box hide-small show-large" data-box-priority="0">
                <h3 class="sidebar-box__header">Get the Newsletter</h3>
                <p class="sidebar-box__description">Subscribe to <strong>Education Dive</strong> to get the must-read news & insights in your inbox.</p>
        

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_2d4b6e_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_2d4b6e_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="sidebar">

                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" id="id_2d4b6e_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_2d4b6e_js_enabled" value="0" />
                

                
                <ul class="signup-list list-no-bullets">
                
                    
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-sidebar-checkbox-4" type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                            <label for="newsletter-sidebar-checkbox-4">
                                <span class="newsletter-title">Higher Ed Daily</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-sidebar-checkbox-18" type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                            <label for="newsletter-sidebar-checkbox-18">
                                <span class="newsletter-title">K-12 Daily</span>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-sidebar-checkbox-309" type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                            <label for="newsletter-sidebar-checkbox-309">
                                <span class="newsletter-title">K-12 Curriculum Weekly</span>
                                
                                
                                    <span class="secondary-label">Every Wednesday</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                    
                

                    <li>
                        <label><span class="screen-reader-text">Select user consent:</span></label>
                        <input type="checkbox" name="user_consent" id="id_user_consent-sidebar" value="1" class="checkbox"/>
                        <label for="id_user_consent-sidebar">
                            <span class="signup-user-consent_box">
                                <span>By signing up to receive our newsletter, you agree to our <a href="https://www.industrydive.com/terms-of-use/" target="_blank">Terms of Use</a> and <a href="https://www.industrydive.com/privacy-policy/" target="_blank">Privacy Policy</a>. You can unsubscribe at anytime.</span>

                            </span>
                        </label>
                    </li>
                </ul>

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

            </form>
        </div>

        
        
            <div class="subscriber-demographics demographics-form" id="demographics-box-sidebar"></div>
            <script src="/static/js/subscriberDemographicsForm.js?363616280520"></script>
            <script>
                var siteName = 'Education Dive' || null;
                if (siteName) {
                    setupFormCallbackAndCreateFormIfSub(siteName, 'sidebar');
                }
            </script>
            
            <style>
                .subscriber-demographics-form {
                    width: 100%;
                }
            </style>
        
    


                                    

                                    
                                        



    
    <div class="sidebar-box" data-box-priority="2">
        <h3 class="sidebar-box__header"><img src="/static/img/components/sidebar-box/fire.svg?274214160519" class="sidebar-box__header-icon" />Most Popular</h3>
        <ol class="sidebar-box-list sidebar-box-list--ordered">
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        <!-- image -->
                        <a class="hide-small show-large" href="/news/tuition-reductions-take-off-as-the-pandemic-shapes-colleges-fall-plans/582541/">
                            
                            
                                <img class="sidebar-box-list__image" src='/user_media/cache/42/64/42643ac7bc69b60bd584f566256992a0.jpg' alt="story image">
                            
                        </a>

                        





                        <a class="sidebar-box-list__item-title" href="/news/tuition-reductions-take-off-as-the-pandemic-shapes-colleges-fall-plans/582541/">Tuition reductions take off as coronavirus shapes colleges&#39; fall plans</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        





                        <a class="sidebar-box-list__item-title" href="/news/fast-forward-is-it-time-for-project-based-curriculum-to-replace-traditiona/582088/">Fast Forward: Is it time for project-based curriculum to replace traditional model?</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        





                        <a class="sidebar-box-list__item-title" href="/news/accreditor-oversight-group-votes-against-sanctions-on-hlc-1/582562/">Accreditor oversight group votes against sanctions on HLC</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        




    
    
    
            
        


                        <a class="sidebar-box-list__item-title" href="/news/analysis-finds-6300-coronavirus-cases-tied-to-us-colleges/582561/">Analysis finds 6,300 coronavirus cases tied to US colleges</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        




    
    
    
            
        


                        <a class="sidebar-box-list__item-title" href="/news/teacher-unions-safety-strikes-threat-ramps-up-pressure-on-superintendent/582515/">&#39;Safety strikes&#39; threat raises pressure on superintendents making reopening calls</a> <!--Article Title-->
                    
                </li>
            
        </ol>
    </div>
    


                                    

                                    

                                    
                                        
                                            



    <div class="sidebar-box hide-small show-large" data-box-priority="4">
        <h3 class="sidebar-box__header">Library</h3>
        <ul class="sidebar-box-list">
            
                <li class="sidebar-box-list__item flex">
                    
                        <div class='sidebar-box-list__icon sidebar-box-list__icon--loud'>
                    
                        
                            <img src="/static/img/lib_icons/trendline.svg?274214160519" />
                        
                        </div>
                        <div>
                            
                                
                                    <div class="label label--loud">Trendline</div>
                                
                            
                            <a class="sidebar-box-list__item-title" target="_blank" href="https://www.educationdive.com/trendline/covid-19s-impact-on-e-learning/71/?utm_source=EDK12&amp;utm_medium=Library&amp;utm_campaign=PowerSchool">The Impact of Coronavirus on E-Learning</a>
                            
                        </div>
                </li>
            
                <li class="sidebar-box-list__item flex">
                    
                        <div class='sidebar-box-list__icon sidebar-box-list__icon--loud'>
                    
                        
                            <img src="/static/img/lib_icons/trendline.svg?274214160519" />
                        
                        </div>
                        <div>
                            
                                
                                    <div class="label label--loud">Trendline</div>
                                
                            
                            <a class="sidebar-box-list__item-title" target="_blank" href="https://www.educationdive.com/trendline/ed-tech/70/?utm_source=EDK12&amp;utm_medium=Library&amp;utm_campaign=EdTech">Everything You Need to Know About Ed Tech in K-12</a>
                            
                        </div>
                </li>
            
                <li class="sidebar-box-list__item flex">
                    
                        <div class='sidebar-box-list__icon sidebar-box-list__icon--soft'>
                    
                        
                            <img src="/static/img/lib_icons/podcast.svg?550216110918" />
                        
                        </div>
                        <div>
                            
                                
                                    <div class="label label--soft">Podcast</div>
                                
                            
                            <a class="sidebar-box-list__item-title" target="_blank" href="https://www.educationdive.com/spons/podcast-rethinking-education/571436/#ep-three">Overcoming the Teacher Shortage Crisis</a>
                            
                                <span class="secondary-label">By Brand Studio</span>
                            
                        </div>
                </li>
            
        </ul>
        <a class="sidebar-box__cta" href="/library/">View all</a>
    </div>


                                        
                                    

                                    
                                        



    
        <div class="sidebar-box" data-box-priority="6">
        <h3 class="sidebar-box__header">Press Releases</h3>
           <ul class="sidebar-box-list">
                
                    <li class="sidebar-box-list__item flex">
                        <div class="pressrelease-title-container">
                            <a class="sidebar-box-list__item-title" href="/press-release/20200721-nevada-department-of-education-and-discovery-education-launch-new-partnersh/">Nevada Department of Education and Discovery Education Launch New Partnership Bringing Digit...</a>
                            <span class="secondary-label">
                                Press release from Discovery Education
                            </span>
                        </div>
                        
                    </li>
                
                    <li class="sidebar-box-list__item flex">
                        <div class="pressrelease-title-container">
                            <a class="sidebar-box-list__item-title" href="/press-release/20200729-national-black-law-students-association-partners-with-symplicity-to-expand/">National Black Law Students Association Partners with Symplicity to Expand Job Opportunities...</a>
                            <span class="secondary-label">
                                Press release from Symplicity
                            </span>
                        </div>
                        
                            <div class="sidebar-box-list__thumbnail-container">
                                <img src="/user_media/pressrelease/company_logos/20200729130209606/20046267_10154963914590186_8207367367652824734_n.png" alt=""/>
                            </div>
                        
                    </li>
                
            </ul>
            <span class="sidebar-box__cta">
                <a href="/press-release/">View all</a> |
                <a href="/press-release/submit/">Post a press release</a>
            </span>
        </div>
    


                                    

                                    
                                        
                                            


    
        
        <div class="sidebar-box hide-small show-large" data-box-priority="8">
            <h3 class="sidebar-box__header">What We're Reading</h3>

            
            

                <ul class="sidebar-box-list">
                    
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.apmreports.org/episode/2020/07/29/covid-on-campus">
                                <span class="label label--soft">APM Reports</span>
                                <a class="sidebar-box-list__item-title" href="https://www.apmreports.org/episode/2020/07/29/covid-on-campus" target="_blank">
                                    Coronavirus disrupts higher education, magnifies inequities and accelerates change
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">July 31</span>
                            </li>
                        
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.npr.org/sections/coronavirus-live-updates/2020/07/30/897224551/hbcu-president-i-slept-better-after-deciding-on-all-online-classes-in-the-fall">
                                <span class="label label--soft">NPR</span>
                                <a class="sidebar-box-list__item-title" href="https://www.npr.org/sections/coronavirus-live-updates/2020/07/30/897224551/hbcu-president-i-slept-better-after-deciding-on-all-online-classes-in-the-fall" target="_blank">
                                    HBCU President: &#39;I Slept Better&#39; After Deciding On All Online Classes In The Fall
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">July 31</span>
                            </li>
                        
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.consumerreports.org/colleges-universities/college-board-is-sharing-student-data-once-again/">
                                <span class="label label--soft">Consumer Reports</span>
                                <a class="sidebar-box-list__item-title" href="https://www.consumerreports.org/colleges-universities/college-board-is-sharing-student-data-once-again/" target="_blank">
                                    The College Board Is Sharing Student Data Once Again
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">July 31</span>
                            </li>
                        
                    
                        
                    
                        
                    
                </ul>
            
            <a class="sidebar-box__cta" href="/what-we-are-reading">View all</a>
        </div>
    


                                        
                                    

                                    
                                        



    <div class="sidebar-box hide-small show-large" data-box-priority="10">
        <h3 class="sidebar-box__header"><img src="/static/img/components/sidebar-box/calendar.svg?274214160519" class="sidebar-box__header-icon" height="35"/>Events</h3>
        <ul class="sidebar-box-list">
            
                <li class="sidebar-box-list__item">
                    <a class="sidebar-box-list__item-title" href="/events/iste-anaheim-ca-jun-28-2020-education-dive/">ISTE</a>
                    
                    <span class="secondary-label">Anaheim, CA</span>
                    
                    <span class="secondary-label">
                     • 
                        Nov 28 &ndash; Dec 1, 2020
                    </span>
                </li>
            
        </ul>
        <a class="sidebar-box__cta" href="/events/">View all events</a>
    </div>


                                    

                                    
                                        

                                    

                                    
                                        






                                    

                                    
                                        


    <div class="sidebar-box hide-small show-large" data-box-priority="8">
        <h3 class="sidebar-box__header">Industry Intel</h3>
        <ul class="sidebar-box-list">
            
                <li class="sidebar-box-list__item">
                    
                        
                            <span class="label label--soft">eBook</span>
                        
                        <a class="sidebar-box-list__item-title" target="_blank" href="/library/mixing-it-up-in-todays-learning-language-classroom/">Mixing it Up in Today&#39;s Learning Language Classroom</a>
                        
                            <span class="secondary-label">Rosetta Stone</span>
                        
                   
                </li>
            
        </ul>
    </div>


                                    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        
        <div class="hide-small show-large">
        
            <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid3-desktop"></div>
            <div id='dfp-hybrid3-desktop'>
                <script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid3-desktop'); }
                        });
                    });
                </script>
            </div>
        </div>
    </div>
</div>



                                    
                            </aside>
                        </div>
                    </div>

                

                </div> <!-- ends page-inner-wrapper -->

                <section class="pre-footer">
                    
    
    

    
        





<section class="hide-small hide-medium show-large">
    <div class="row">
        <div class="large-12 columns">
            <div class="row pressrelease-footer-alignment-hack">
                <div class="large-12 columns pressrelease-footer-header">
                    <h2 class="uppercase-heading-02 pressrelease-footer__heading">Press Releases</h2>
                    <p class="pressrelease-footer__description">Discover announcements from companies in your industry.</p>
                </div>
            </div>
            <div class="row pressrelease-footer__item-list pressrelease-footer-alignment-hack">
                
                
                    
                    <div class="large-3 columns pressrelease-footer-item">
                        <a class="pressrelease-footer-item__heading" href="/press-release/20200727-arkansas-school-district-partners-with-discovery-education-to-support-scien/">
                            Arkansas School District Partners with Discovery Education to Support Science Instruction
                        </a>
                        <div class="pressrelease-footer-item__description">
                            
                            
                                <div class="pressrelease-footer-item__company">
                                    
                                    Press Release from  Discovery Education
                                </div>
                            
                        </div>
                    </div>
                
                    
                    <div class="large-3 columns pressrelease-footer-item">
                        <a class="pressrelease-footer-item__heading" href="/press-release/20200713-ntn-math-a-leader-in-math-professional-development-and-coaching-launches/">
                            NTN Math, a Leader in Math Professional Development and Coaching, Launches i-NTNmath to Addr...
                        </a>
                        <div class="pressrelease-footer-item__description">
                            
                                <img class="pressrelease-footer-item__logo" src="/user_media/pressrelease/company_logos/20200713174116044/Untitled_design_-_2020-07-13T133719.481.png" alt="National Training Network logo"/>
                            
                            
                                <div class="pressrelease-footer-item__company">
                                    
                                    Press Release from <br/> National Training Network
                                </div>
                            
                        </div>
                    </div>
                
                    
                    <div class="large-3 columns pressrelease-footer-item">
                        <a class="pressrelease-footer-item__heading" href="/press-release/20200715-yellowdig-raises-15-million-in-funding-to-elevate-remote-learning-collab/">
                            Yellowdig raises $1.5 million in funding to elevate  remote learning collaboration platform
                        </a>
                        <div class="pressrelease-footer-item__description">
                            
                                <img class="pressrelease-footer-item__logo" src="/user_media/pressrelease/company_logos/20200715184644150/y_with_shovel-Updated.png" alt="Yellowdig logo"/>
                            
                            
                                <div class="pressrelease-footer-item__company">
                                    
                                    Press Release from <br/> Yellowdig
                                </div>
                            
                        </div>
                    </div>
                
                    
                    <div class="large-3 columns pressrelease-footer-item">
                        <a class="pressrelease-footer-item__heading" href="/press-release/20200716-new-update-to-discovery-education-experience-released/">
                            New Update to Discovery Education Experience Released
                        </a>
                        <div class="pressrelease-footer-item__description">
                            
                            
                                <div class="pressrelease-footer-item__company">
                                    
                                    Press Release from  Discovery Education
                                </div>
                            
                        </div>
                    </div>
                
            
            </div>
            <div class="row pressrelease-footer-alignment-hack">
                <div class="large-12 columns pressrelease-footer__cta-links">
                    <a href="/press-release/">View all</a> |
                    <a href="/press-release/submit/">Post a press release</a>
                </div>
            </div>
        </div>
    </div>

</section>


    

    
    
    <section class="signup call-out">
        <div class="row">
            




 
    
    
        
            <div class="large-9 medium-10 medium-centered columns">
                <h3>Get Education Dive in your inbox</h3>
                <p class="subhead">The free newsletter covering the top industry headlines</p>
        

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_82c708_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_82c708_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="bottom">

                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" id="id_82c708_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_82c708_js_enabled" value="0" />
                

                
                <ul class="signup-list list-no-bullets">
                
                    
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-bottom-checkbox-4" type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                            <label for="newsletter-bottom-checkbox-4">
                                <span class="newsletter-title">Higher Ed Daily</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-bottom-checkbox-18" type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                            <label for="newsletter-bottom-checkbox-18">
                                <span class="newsletter-title">K-12 Daily</span>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-bottom-checkbox-309" type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                            <label for="newsletter-bottom-checkbox-309">
                                <span class="newsletter-title">K-12 Curriculum Weekly</span>
                                
                                
                                    <span class="secondary-label">Every Wednesday</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                    
                

                    <li>
                        <label><span class="screen-reader-text">Select user consent:</span></label>
                        <input type="checkbox" name="user_consent" id="id_user_consent-bottom" value="1" class="checkbox"/>
                        <label for="id_user_consent-bottom">
                            <span class="signup-user-consent_box">
                                <span>By signing up to receive our newsletter, you agree to our <a href="https://www.industrydive.com/terms-of-use/" target="_blank">Terms of Use</a> and <a href="https://www.industrydive.com/privacy-policy/" target="_blank">Privacy Policy</a>. You can unsubscribe at anytime.</span>

                            </span>
                        </label>
                    </li>
                </ul>

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

            </form>
        </div>

        
        
    


        </div>
    </section>
    

                </section>

                
                <hr class="footer-hr">
                <footer>
                    <div class="custom-article-footer">
                        <div class="row">
                            <div class="medium-6 columns footer-links">
                                <h4 class="uppercase-heading-01">Explore</h4>
                                        <ul class="list-no-bullets footer-links">
                                            
                                            <li>
                                                <a href="/submit-tip/">Submit A Tip</a>
                                            </li>
                                            <li>
                                                <a href="/editors/">Editorial Team</a>
                                            </li>
                                            <li>
                                                <a href="/about/">About</a>
                                            </li>
                                            <li>
                                                <a href="/signup/">Newsletter</a>
                                            </li>
                                            <li>
                                                <a href="https://www.industrydive.com/article-reprints/">Article Reprints</a>
                                            </li>

                                            
                                            
                                                <li>
                                                    <a href="/press-release/">Press Releases</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/what-we-are-reading/">What We're Reading</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/advertise/">Advertising</a>
                                                </li>
                                            
                                            <li>
                                                
                                                <a href="/feedback/">Contact</a>
                                            </li>
                                            
                                        </ul>
                                
                                    
                                
                                <h4 class="uppercase-heading-01">Follow</h4>
                                
                                <a href="https://twitter.com/EdDiveK12" class="button social"><img src="/static/img/social_icons/twitter-follow-icon-black.png?550216110918" alt="Twitter"></a>
                                

                                
                                <a href="https://www.facebook.com/EducationDive/" class="button social"><img src="/static/img/social_icons/facebook-follow-icon-black.png?550216110918" alt="Facebook"></a>
                                

                                
                                <a href="https://www.linkedin.com/showcase/education-dive-k12/" class="button social"><img src="/static/img/social_icons/linkedin-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                

                                
                                    <a href="https://www.educationdive.com/feeds/news/" class="button social"><img src="/static/img/social_icons/rss-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                
                            </div>

                            <!-- Footer feedback form -->
                            <div class="medium-6 columns">
                                <form id="footer-feedback-form" class="form js-form-email-validate" method="POST"
                                          action="/feedback/"
                                          onsubmit="javascript:$('#feedback-footer-canary').val('(blank)');$('#mixpanel_id').val(mixpanel.get_distinct_id());">
                                    <h4 class="uppercase-heading-01">Feedback</h4>

                                    <label for="email" class="email-input">Work email: <span class="form__required-tag">*</span></label>
                                    <input id="email" type="email" name="email" placeholder="Enter your work email" required/>

                                    <label for="feedback">Message: <span class="form__required-tag">*</span></label>
                                    <textarea id="feedback" name="feedback" placeholder="Send us your feedback here" required></textarea>

                                    <div class="g-recaptcha" data-sitekey="6LfnFggUAAAAAKaDTgN6vqjZtnNENIqa--TCG9F4"></div>

                                    <button type="submit" class="button button--soft">Submit</button>

                                    <div style="display:none">
                                        <label for="feedback-footer-canary">Please leave this field blank
                                            <input id="feedback-footer-canary" type="text" name="canary"/>
                                            <input id="mixpanel_id" type="text" name="mixpanel_id" value="blank"/>
                                        </label>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </footer>
                <hr class="footer-hr">
                <div class="baseline-footer-wrapper">
                    <!-- smt user footer --> 

<div class="baseline-footer">
    &copy; 2020 <a href="http://www.industrydive.com">Industry Dive</a>. All rights reserved. | View our <a href="http://www.industrydive.com/industries/">other publications</a>
    | <a href="http://www.industrydive.com/privacy-policy/">Privacy policy</a>
    | <a href="http://www.industrydive.com/terms-of-use/">Terms of use</a>
    | <a href="http://www.industrydive.com/takedown-policy/">Take down policy</a>.
</div>
                </div>
                
            </div>
        </div>


        <!-- mobile menu, not visible on desktop, must go AFTER footer -->
        
        <nav class="mobile-menu">
            <div class="mm-top-bar">
                <button class="mobile-menu-toggle">
                    <img src="/static/img/menu_icons/close_white.svg?550216110918" alt="menu"/>
                </button>
                <div class="mm-search">
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/menu_icons/search.svg?550216110918" alt="search">
                        </button>
                    </form>
                </div>
            </div>
            <ul class="mm-list list-no-bullets">
                <li>
                    <a href="/" class="">
                        <img src="/static/img/menu_icons/home.svg?550216110918" width="20" height="20" alt="home">
                        <span>Home</span>
                    </a>
                </li>
                <li class="mm-accordion">
                    <button>
                        <img src="/static/img/menu_icons/topics.svg?550216110918" width="20" height="20" alt="topics"/>
                        <span>Topics</span>
                        <span class="accordion-toggle-arrow">
                            <img src="/static/img/menu_icons/chevron_down.svg?550216110918" alt="down arrow"/>
                        </span>
                    </button>
                    <ul class="list-no-bullets">
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/HigherED/">Higher Ed</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/k12/">K-12</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Technology/">Technology</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Policy/">Policy</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/curriculum/">Curriculum</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Online/">Online Learning</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/for-profit/">For-Profit</a>
                                </li>
                            
                        
                    </ul>
                </li>
                
                <li>
                    <a href="/deep-dive/" class="">
                         <img src="/static/img/menu_icons/deep_dive.svg?550216110918" width="20" height="20" alt="deep dive">
                        <span>Deep Dive</span>
                    </a>
                </li>
                
                
                    <li>
                        <a href="/opinion/">
                            <img src="/static/img/menu_icons/opinion.svg?550216110918" width="20" height="20" alt="opinion">
                            <span>Opinion</span>
                        </a>
                    </li>
                
                
                
                    <li>
                        <a href="/library/" class="">
                            <img src="/static/img/menu_icons/library.svg?550216110918" width="20" height="20" alt="library">
                            <span>Library</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/events/" class="">
                            <img src="/static/img/menu_icons/events.svg?550216110918" width="20" height="20" alt="events">
                            <span>Events</span>
                        </a>
                    </li>
                
                

                
            </ul>
            
                
                <section class="signup mm-signup">
                    <div class="row">
                        




 
    
    
        
            <div class="large-9 medium-10 medium-centered columns">
                <h3>Get Education Dive in your inbox</h3>
                <p class="subhead">The free newsletter covering the top industry headlines</p>
        

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_92e798_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_92e798_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="integrated_menu">

                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/funds-tied-to-reopening-frustrating-educators-likely-to-be-challenged/582569/" id="id_92e798_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_92e798_js_enabled" value="0" />
                

                
                <ul class="signup-list list-no-bullets">
                
                    
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-integrated_menu-checkbox-4" type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                            <label for="newsletter-integrated_menu-checkbox-4">
                                <span class="newsletter-title">Higher Ed Daily</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-integrated_menu-checkbox-18" type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                            <label for="newsletter-integrated_menu-checkbox-18">
                                <span class="newsletter-title">K-12 Daily</span>
                                
                                
                                    <span class="secondary-label">M-F</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                        <li>
                            <label><span class="screen-reader-text">Select Newsletter:</span></label>
                            <input id="newsletter-integrated_menu-checkbox-309" type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                            <label for="newsletter-integrated_menu-checkbox-309">
                                <span class="newsletter-title">K-12 Curriculum Weekly</span>
                                
                                
                                    <span class="secondary-label">Every Wednesday</span>
                                
                            </label>
                            
                                <a class="primary-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                            
                        </li>
                    
                    
                

                    <li>
                        <label><span class="screen-reader-text">Select user consent:</span></label>
                        <input type="checkbox" name="user_consent" id="id_user_consent-integrated_menu" value="1" class="checkbox"/>
                        <label for="id_user_consent-integrated_menu">
                            <span class="signup-user-consent_box">
                                <span>By signing up to receive our newsletter, you agree to our <a href="https://www.industrydive.com/terms-of-use/" target="_blank">Terms of Use</a> and <a href="https://www.industrydive.com/privacy-policy/" target="_blank">Privacy Policy</a>. You can unsubscribe at anytime.</span>

                            </span>
                        </label>
                    </li>
                </ul>

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

            </form>
        </div>

        
        
    


                    </div>
                </section>
            
        </nav>
        

        
    <script src="/static/js/news.js?105317240220" async></script>
    
    <script>
        //Add styling for pdf only if admin button is clicked
        $(".download-promoted-story-button").click(function(){
            $("body").addClass("admin-pdf-styling");
        });
        $(".rrssb-print").click(function(){
            if ($("body").hasClass("admin-pdf-styling")){
                $("body").removeClass("admin-pdf-styling");
            }
        });

    </script>


        

        


        

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/static/js/rem.min.js?550216110918" ></script>
        <![endif]-->

         
    
        
        <!-- Sailthru Horizon -->


<!-- <script type="text/javascript" src="https://ak.sail-horizon.com/horizon/v1.js"></script> -->
<script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script type="text/javascript">
    $(function() {
        // Sailthru Personalization Engine Setup
        var sailthru_setup = {
            customerId: '12ab35a80530ffa5450add9c09f5de04',
            domain: 'horizon.educationdive.com',
            spider: true
        };
        
        if (window.Sailthru) {
            Sailthru.init(sailthru_setup);
        }
    });
</script>

    


        <script async type="text/javascript" src="/static/js/shared.js?082716240919"></script>

        <script>
            // Set cookie if we're on mobile app. Expire if we're not. This affects
            // which template is used to display the site to the user.
            $(document).ready(function() {
                // Get integer value of mobileapp param from URL and default to 0 if it doesn't exist
                var mobileapp = '';

                // Set cookie if mobileapp is 1 or 2 or expire cookie if mobileapp == 0
                if (mobileapp == '0') {
                    document.cookie = 'mobileapp=; path=/; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
                } else if (mobileapp == '1' || mobileapp == '2') {
                    document.cookie = 'mobileapp=' + mobileapp + '; path=/;';
                }
            });
        </script>

        <script type="text/javascript">
            function alert_recaptcha(event) {
                /*
                Generic function to check whether the recaptcha widget in the page has been checked or not.
                If not, does not submit the form and instead prompts the user with a modal to do so.
                Can/should be used against submit events for forms installed with a google recaptcha widget.
                I abstracted it here because I use it on other derived pages and wanted to keep it a bit more DRY.
                */
                var recaptcha_checked = grecaptcha.getResponse().length > 0;
                if (!recaptcha_checked) {
                    event.preventDefault();
                    alert("Please verify that you are not a robot")
                }
            }

            $('#footer-feedback-form').submit(function(event){
                // check if the user filled out the recaptcha widget
                alert_recaptcha(event)
            });
        </script>
        
        <script src="/static/js/dist/cookieBanner.bundle.js?235916130720" data-cfasync="false"></script>
    </body>
</html>
