





<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9c8be68c12","agent":"","transactionName":"ZVJSZRFXWUVWABJbX1wYdkQNVUNfWA1JXFVFRB5HClNARQ0NA0VDbVNVRQJfWw==","applicationID":"1793432","errorBeacon":"bam.nr-data.net","applicationTime":808}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        
        

        

        
        
            <title>
                
                    
                    Involving teachers in change from get-go key to gain buy-in
                     | Education Dive
                
            </title>
        

        
            <meta name="description" content="
                    News, voices and jobs for education professionals.  Optimized for your mobile phone."/>
        

        
            <meta name="sailthru.tags"
                  content="education,type-newspost,education-k-12,education-tag-k12-evaluation,education-tag-k12-leadership,education-tag-k12-principals,education-tag-k12-public,education-tag-k12-secondary,education-tag-k12-teacher-hiring"/>
        

        

        
            <meta property="fb:pages" content="410714205684147">
        

        
            
            <script>
                window.dive_location = "NonEU";
                window.dive_limit_data_processing = false;
                
                
            </script>
        

        


        <!-- ====== FAVICONS ======= -->
        
            <!-- regular favicons -->
            <link rel="shortcut icon" type="image/png" href="/static/images/favicons/favicon.ico?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="16x16" href="/static/images/favicons/favicon-16.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="32x32" href="/static/images/favicons/favicon-32.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="96x96" href="/static/images/favicons/favicon-96.png?550216110918" />
            <!-- apple touch favicon icons -->
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180.png?550216110918">
            <!-- ms tile favicon icons -->
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-TileImage" content="/static/images/favicons/ms-tile-144.png?550216110918">
        

        
            <link rel="alternate" type="application/rss+xml"
                  title="Latest News Feed"
                  href="https://www.educationdive.com/feeds/news/"/>
        
        
            <link rel="canonical" href="https://www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/"/>

            
            

        
        
    
    <meta name="title" content="Involving teachers in change from get-go key to gain buy-in" />
    <meta name="medium" content="news" />
    <meta name="date" content="2019-01-25" />


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:domain" content="Education Dive">
    
        <meta name="twitter:site" content="@EdDiveK12">
    

    
    <meta property="og:title" name="og:title" content="Involving teachers in change from get-go key to gain buy-in" />
    <meta property="og:site_name" name="og:site_name" content="Education Dive" />
    <meta property="og:type" name="og:type" content="article" />
    <meta name="article_date_original" content="Friday, January 25, 2019, 10:00 AM" />
    <meta property="og:url" name="og:url" content="https://www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" />
    
        
        
        
        
        <meta property="og:image" name="og:image" content="https://www.educationdive.com/user_media/cache/c0/c4/c0c433dfb40e8f606d4c06f3481e9325.jpg" />
        
    
    
        <meta property="og:description" name="og:description" content="A new study shows making&nbsp;teachers part of devising&nbsp;school-specific goals and initiatives creates broader acceptance through ownership of those changes.&nbsp;" />
    

    
    
    <meta name="sailthru.date" content="2019-01-25T10:00:00" />
    <meta name="sailthru.expire_date" content="2029-01-12T10:00:00" />
    
      <meta name="sailthru.author" content="Shawna De La Rosa" />
    
    
        
            
                <meta name="sailthru.image.full" content="https://www.educationdive.com/user_media/cache/d0/7c/d07c08fbe13802cef3c50acc69ac9c23.jpg" /> <!-- 770x364 -->
            
        
        
            
                <meta name="sailthru.image.thumb" content="https://www.educationdive.com/user_media/cache/53/4c/534ce5115e0ccb72d7c9a5e82ab3160f.jpg" /> <!-- 106x50 -->
            
        
    
    
    
    
        <meta name="sailthru.description" content="A new study shows making&nbsp;teachers part of devising&nbsp;school-specific goals and initiatives creates broader acceptance through ownership of those changes.&nbsp;" />
    

    
    
        <meta property="fb:app_id" content="144110502414365" />
    


        
            <meta name="google-site-verification"
                  content="icwbJ9BtPZ4LtMH9rVBmky5CBchkt3e0x4pzfjENGPQ"/>
        

        
        
        <link rel="stylesheet" href="/static/css/dive_app.css?460616240119">
        <link rel="stylesheet" media="print" href="/static/css/print.css?550216110918">

        
        


<script src="/static/js/loglevel.min.js?083516091018"></script>
<script>
window.diveLog = log.noConflict();
diveLog.setDefaultLevel('warn');
</script>

        
<script src="//d2wy8f7a9ursnm.cloudfront.net/v4/bugsnag.js"></script>
<script>
    window.bugsnagClient = bugsnag({
        apiKey: 'b78c0f8dcaa1b7ff5fb5bdf5f2a110db',
        releaseStage: 'production',
        notifyReleaseStages: [ 'qa', 'production' ],
        collectUserIp: false,
        user: {
    
            id: "anonymous",
            name: "",
    
        }
    })
</script>


        
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-N39SJ4T');</script>
            <!-- End Google Tag Manager -->
        

        
        
        <!--[if lt IE 10]>
            <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
        <![endif]-->
        <!--[if gte IE 10]><!-->
            <script
                src="https://code.jquery.com/jquery-2.2.4.min.js"
                integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
                crossorigin="anonymous"></script>

            
            <script>
            window.jQuery || document.write('<script src="/static/js/jquery_224.min.js"><\/script>')
            </script>

            

<script>
    
    // waitForTriggerHandler() is library for queuing up javascript to be stored and then executed when a trigger
    // function is called. You can push() any number of functions which will be stored unless and until trigger()
    // is called. Once trigger() is called any future functions that you push() in will be executed immediately.
    // It is safe to call .trigger() multiple times. Any arguments passed to .trigger() will also be passed along
    // to the associated function

    function waitForTriggerHandler() {
        var function_queue = [];
        var trigger_arguments = [];
        this._triggered = false;

        this.push = function(fn) {
            if (this._triggered) {
                // just run it immediately if handler has already been triggered
                fn.apply(null, trigger_arguments);
            }
            else {
                // otherwise add to the queue to run later
                function_queue.push(fn);
            }
        };

        this.trigger = function() {
            // any arguments passed to trigger(foo, bar, baz) will also be passed along to functions in the queue

            // first convert any arguments to an array
            trigger_arguments = Array.prototype.slice.call(arguments);
            while (function_queue.length){
                // for each function in the queue, pop it off and then execute it while passing in any
                // args that may have been passed to trigger().
                function_queue.pop().apply(null, trigger_arguments);
                // The "null" above is for the value of "this". 
                // See https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Function/apply#Parameters
            }
            this._triggered = true;
        }

    }
    
    // set up waitToLoadAds handler
    window.waitToLoadAds = new waitForTriggerHandler();
    // We set up the triggers for this below, they depend on whether we're loading lytics on the page
</script>



    <script type="text/javascript">
        // This token is here for test_lytics_snippet.py test: lytics-is-enabled
        
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];

        // initialize callback (source: https://learn.lytics.com/product-docs/lytics-javascript-tag/receiving-data-from-lytics)
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l, o) { if ("function" == typeof a.liosetup.callback) { var i = []; i.push(a.liosetup.callback), a.liosetup.callback = i } a.lio && a.lio.loaded ? l(a.lio.data) : o ? a.liosetup.callback.unshift(l) : a.liosetup.callback.push(l) } }(document, window);


        // custom init + lytics default install tag from https://activate.getlytics.com/connect?aid=2751
        // see https://learn.lytics.com/understanding/product-docs/lytics-javascript-tag/configuration#configuration-options
        var lytics_init_options = {
            cid: "44fda7674f94228540d8fba6786f9770",
            url: "//c.lytics.io",
            min: true,
            loadid: true
        };
        window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init(lytics_init_options);

        
        (function(){
            var sailthru_cookie, sailthru_user_id;
            function read_cookie(cookieName) {
              var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
              var sMatch = (' '+document.cookie).match(re);
              if (cookieName && sMatch) return unescape(sMatch[1]);
              return '';
            }
            sailthru_cookie = read_cookie('sailthru_hid');
            if (sailthru_cookie.length > 56) {
              sailthru_user_id = sailthru_cookie.slice(32,56);
              jstag.send({ st_profile_id: sailthru_user_id });
            }
        })();

        
        
        
                
        window.liosetup.addEntityLoadedCallback(waitToLoadAds.trigger);  // trigger ads when lytics loads
        setTimeout(waitToLoadAds.trigger, 1000);  // also trigger lytics if it's taking too long

        
        
        waitToLoadAds.push(function (lytics_data) {
            // lytics_data won't be defined if lytics failed to load correctly. In that case
            // we don't need to set any segments.
            if (lytics_data && lytics_data.segments) {
                googletag.cmd.push(function() {
                    googletag.pubads().setTargeting("LyticsSegments", lytics_data.segments);
                });
            }
        });

    </script>



            
            
                <script>
                    (function(d) {
                        var config = {
                            kitId: 'cty2hsa',
                            scriptTimeout: 6000,
                            async: true
                        },
                        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
                    })(document);
                </script>
            
        <!--<![endif]-->

        
        <script src="/static/js/app.js?460616240119"></script>

        
        <script type="text/javascript" src="/static/js/responsive.js?550216110918"></script>

        
        <script type="text/javascript" src="/static/js/user_info.js?550216110918"></script>
        <script type="text/javascript" src="/static/js/helpers.js?550216110918"></script>

        
            <script type="text/javascript">
                var divecounter_settings = {};
                
                    divecounter_settings.showSignupAd = true;
                
                
            </script>
        
        <script type="text/javascript" src="/static/js/divecounter.js?550216110918"></script>

        

        <script type="text/javascript">
        // Special unbounce signup thing for google traffic. Test with ?test_unbounce in the URL
        // Note: divecounter must already be loaded. Only enabled on pages that would normally have signup ads
        // Note: showSignupAd is always off if prestitial is enabled!
        if ((typeof divecounter !== "undefined") && ($(window).width() > 640)) {
          var test_unbounce = (window.location.href.indexOf("?test_unbounce")>=0);
          var force_unbounce = (window.location.href.indexOf("signupbounce=1")>=0) ||
                                (window.location.href.indexOf("utm_campaign=Linked-HR")>=0) ||
                                (window.location.href.indexOf("utm_source=outbrain")>=0);
          if (test_unbounce ||
            force_unbounce ||
            (document.referrer.match(/^https?:\/\/(www\.google\.|news\.google\.|t\.co|twitter\.com|www\.facebook\.com)/i) &&
              divecounter.getOption('showSignupAd') && divecounter.canShow(1,1)) ) {
            // dyanmically load ouibounce.js only on pages where its needed
            $.getScript("/static/js/ouibounce.min.js?550216110918", function(){
                // Once ouibounce.js loads, call the script
                // We're reusing divecounter's modal instead of OuiBounce's modal code (that's why we pass it 'false')
                var _ouibounce = ouibounce(false, {
                  aggressive: test_unbounce, // ignore cookie in test mode
                  cookieName: '_viewedOuiBounce', // underscored cookies should be ignored by Varnish
                  callback: function() {
                    divecounter_open_ad('Unbounce');
                  }
                });
            });
          } // end should show unbounce
        } // end divecounter defined
        </script>

        
            



    <script type="text/javascript">
        window._page_url_semaphore = 0; // how many async processes have the page URL "locked"
        // We always send to two properties: the individual site and the aggregate
        // essentially the page_url_semaphore count is how many things need the UTM querystring, and those UTM params
        // were getting dropped between the calls to GA orig.send and agg.send for google analytics because it was
        // only incrementing by 1. We should make sure to increment this by the proper amount if we add other calls in the future
         window._page_url_semaphore+=2; 
         window._page_url_semaphore++; 

        // Increment window._page_url_semaphore once more for the utm params that we need inside our content gates, so that we can make
        // sure we have them when we try to get them for the LeadSquared content gate api.
        // We may have to update the window._page_url_semaphore counter more in the future if we put content gates on other content.
        
            
        

        function attempt_clean_url(){
            // only clean the URL if nobody is still waiting on it.
            if (--window._page_url_semaphore <= 0) {
                // nuke the UTM strings from the browser url bar if the browser supports it and if there was a utm in the url
                if (window.history && window.history.replaceState && window.location.search && (window.location.search.indexOf('utm_') != -1)) {
                        var currUrl = window.location.href;
                        // remove the utm_ params and then a question mark or ampersand
                        var newUrl = currUrl.replace(/utm_[a-z]+=[^&]*&?/gi, '').replace(/[\?&]+$/,'');
                        window.history.replaceState({}, document.title, newUrl)
                }
            }
        }
    </script>

    
        <script type="text/javascript">
            // Load analytics.js (universal analytics) first
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            // set all the variables that are per-session or per-visit
            
                ga(
                    'create',
                    'UA-19684343-8',
                    'auto',
                    {'name': 'orig'},
                    {'siteSpeedSampleRate': 2}
                );
            

            
            
                ga('orig.require', 'GTM-P7VTMP8');
            

            // Set the same variables for aggregate data profile
            ga(
                'create',
                'UA-19684343-45',
                'auto',
                {'name': 'agg'},
                {'siteSpeedSampleRate': 2}
            );

            //GA.js for tracking outbound links
            function trackOutboundLink(link, category, action, redirect) {
                try{
                    ga('orig.send', 'event', category, action, {
                        hitCallback: attempt_clean_url
                    });
                } catch(err) {}

                try{
                    ga('agg.send', 'event', category, action, {
                        hitCallback: attempt_clean_url
                    });
                } catch(err) {}

                //Timer to prevent redirect before processing data - not necessary if opening tab in new window
                if(redirect){
                    setTimeout(function(){
                        document.location.href = link.href;
                        }, 100);
                }
            }
            $(document).ready(function() {
              $(".outboundlink").click(function() {
                trackOutboundLink(this, 'outboundlink', this.link, this.target != '_blank');
              });
            });
            
                
                    ga("orig.set", {
                        "dimension3": "Shawna De La Rosa",
                        "dimension4": "Jan 25, 2019",
                        "dimension5": "K-12",
                        "dimension6": "K12 - evaluation, K12 - leadership, K12 - principals, K12 - public, K12 - secondary, K12 - teacher hiring and retention",
                        "dimension7": "20190125",
                        "dimension8": "Brief",
                        
                        
                        "dimension11": "False",
                        
                    });
                
                
                    ga("agg.set", {
                        "dimension3": "Shawna De La Rosa",
                        "dimension7": "Jan 25, 2019",
                        "dimension5": "K-12",
                        "dimension6": "K12 - evaluation, K12 - leadership, K12 - principals, K12 - public, K12 - secondary, K12 - teacher hiring and retention",
                        "dimension4": "20190125",
                        "dimension8": "Brief",
                        
                        
                        "dimension11": "False",
                        
                    });
                
            

            
            
                var diveSendPageviewEvent = true;
            

            
            if (diveSendPageviewEvent === true) {
                ga('orig.send', 'pageview', {
                    'hitCallback': attempt_clean_url
                });
                ga('agg.send', 'pageview', {
                    'hitCallback': attempt_clean_url
                });

                diveLog.info('Queued sending of the pageview event to Google Analytics.');
            }
            else{
                diveLog.warn('Sending the Google Analytics pageview event is disabled for this page.');
            }

            // Actually track outbound links
            // Not sure if this is being used?
            var trackOutboundRegisterLink = function (url) {
               ga('agg.send', 'event', 'event_register', url, 'Registered for event', {'hitCallback':
                 function () {
                     document.location = url;
                 }
               });
            };
            // Not sure if this is being used?
            var trackOutboundWebsiteLink = function (url) {
               // No need to manually change document.location; website opens in new tab
               ga('agg.send', 'event', 'event_website', url, 'Visited event site');
            };

        </script>
    

    
    
        <!-- Start Mixpanel -->
        <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
        for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
        mixpanel.init("08fd38d945f3577b09226c184d101277");</script>
        <!-- end Mixpanel -->

        <script type="text/javascript">
            
            mixpanel.set_config({track_links_timeout: 500, track_pageview: false});
            var superprops = {
                'site_name':'Education Dive',
                'limited_data_processing': window.dive_limit_data_processing
            };
            
              superprops.divesite_is_staff = false;
            

            
              // read UID from sailthru cookie
              function read_cookie(cookieName) {
                var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
                var sMatch = (' '+document.cookie).match(re);
                if (cookieName && sMatch) return unescape(sMatch[1]);
                return '';
              }
              var hid = read_cookie('sailthru_hid');
              if (hid.length > 56) {
                superprops.sailthru_hid = hid;
                superprops.sailthru_user_id = hid.slice(32,56);
              }
              var divelink_cookie_id = parseInt(read_cookie('_divelink_cookie'));
              if ( !isNaN(divelink_cookie_id) ) {
                superprops.divelink_id = divelink_cookie_id;
              }
            

            
            mixpanel.register(superprops);
            

            function mixpanel_track_pageview(event_name, more_props){
              var event_name = event_name ? event_name : "pageview"; //default event name
              var pathparts = window.location.pathname.split('/');
              var pageview_props = {
                url: window.location.href.replace(/[\?\#].*$/,''), // no parameters or tracking codes
                full_url: window.location.href, // everything in URL bar
                page_title: document.title,
                // ignore pathparts[0] since it's always empty string
                // special case: root of site is "/" not "" for url_path_part_1
                url_path_part_1: (pathparts.length > 1) && (pathparts[1] !== "") ? pathparts[1] : "/",
                url_path_part_2: pathparts.length > 2 ? pathparts[2] : "",
                url_path_part_3: pathparts.length > 3 ? pathparts[3] : ""
              }
              
              
                
                try {
                      var divecounter_data = divecounter.getData();
                      pageview_props['page_view_count'] = divecounter_data.hits;
                }
                catch (err) {
                    // swallow errors and just log them to console (if console exists)
                    window.console && console.log && console.log( "Error getting divecounter hit count", err);
                }
              
              for (var attrname in more_props) { if(more_props.hasOwnProperty(attrname)) pageview_props[attrname] = more_props[attrname]; }

                mixpanel.track(event_name, pageview_props, attempt_clean_url);
            }

            var pageview_props = {"item_force_to_weekender": false, "tags": ["education-tag-k12-evaluation", "education-tag-k12-leadership", "education-tag-k12-principals", "education-tag-k12-public", "education-tag-k12-secondary", "education-tag-k12-teacher-hiring"], "topics": ["K-12", "k12"], "item_model_app": "news", "item_sponsored": false, "item_featured": false, "item_id": 546847, "item_pub_date": "2019-01-25T10:00:00", "item_authors": ["Shawna De La Rosa"], "item_type": "newspost", "item_opinion": false, "item_model": "newspost", "item_touched": true};
            mixpanel_track_pageview("pageview", pageview_props);

            // mixpanel special link tracking, ported from actions.js
            $(document).ready(function(){
              if ($(".menu-bar a").length > 0) {
                mixpanel.track_links(".menu-bar a","Topics Drawer Click",function(elem){
                  return {'topic': $(elem).text()};
                });
              }
              setTimeout(function(){
                // need to wait a little while for Sailthru code to load
                if ($(".sailthruRecommendation a").length > 0){
                  mixpanel.track_links(".sailthruRecommendation a","Recommendation Click", function(elem){
                    var $elem = $(elem);
                    return {'label': $elem.text().trim(), 'href':$elem.attr('href'), 'from_page':window.location.href, 'style':'concierge'}
                  });
                }
              },500);
            })
        </script>
        
    

    
      <!-- Start Visual Website Optimizer Asynchronous Code -->
      <script type='text/javascript'>
          
              var _vis_opt_url = document.URL;
          

          var _vwo_code=(function(){
          var account_id=70793,
          settings_tolerance=2000,
          library_tolerance=2500,
          use_existing_jquery=false,
          // DO NOT EDIT BELOW THIS LINE
          f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(_vis_opt_url)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
      </script>
      <!-- End Visual Website Optimizer Asynchronous Code -->
    

    
        <script type="text/javascript">
            sailthru_cookie = helpers.getCookie('sailthru_hid');

            // Call getFromSailthru. This should get any new info that wasnt there previously (in case a user has updated profile information or anything
            // and should also update any out of date, but already present, localstorage values
            userInfo.getFromSailthru(sailthru_cookie, "https://z30j7gwuhc.execute\u002Dapi.us\u002Deast\u002D1.amazonaws.com/live/sailthru_user_data");
        </script>
    


        

        

        
        <script type="text/javascript">
            jQuery.browser = {};
            (function () {
                jQuery.browser.msie = false;
                jQuery.browser.version = 0;
                if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                    jQuery.browser.msie = true;
                    jQuery.browser.version = RegExp.$1;
                }
            })();
        </script>
        <!-- for modal signup form -->

        <script type="text/javascript" src="/static/js/jquery.simplemodal.1.4.4.min.js?550216110918"></script>

        

        <style>

            /* dynamic style overrides based on DB go here*/
            
        </style>

        
    

    <meta name="sailthru.title" content="Involving teachers in change from get-go key to gain buy-in" />
    <meta name="sailthru.post_type" content="Brief" />
    
    <meta name="lytics:topics" content="K12 - principals, K12 - teacher hiring and retention, K-12, K12 - public, K12 - secondary, K12 - evaluation, K12 - leadership" />
    
    

    
        <meta name="news_keywords"
              content="K-12,k12"/>
    

    
    

    <style>
        #colorbox img {
            max-width: 100%;
        }

        #colorbox figure {
            margin: 0;
        }

    </style>
    <link href="/static/css/colorbox.css?550216110918" rel="stylesheet"/>
    <script type="text/javascript"
            src="/static/js/jquery.colorbox-min.js?550216110918"></script>

    
    <script type="text/javascript">

        /** Stolen from http://stackoverflow.com/questions/24816/escaping-html-strings-with-jquery **/
        $(document).ready(function () {
            //"Tweet this" pullquote sections

            // This is used in the processing of 'tweet this' pull quotes
            function escapeHtml(string) {
                var entityMap = {
                    "&": "&amp;",
                    "<": "&lt;",
                    ">": "&gt;",
                    '"': '&quot;',
                    "'": '&#39;',
                    "/": '&#x2F;'
                };
                return String(string).replace(/[&<>"'\/]/g, function (s) {
                    return entityMap[s];
                });
            }

            // Process the twitter pullquote sections:
            // * create the link
            // * create the text ('tweet this quote') for the link
            $(".pquote").each(function (index) {
                var j_words;

                if ($(this).data('twitter-text') != 'undefined') {
                    j_words = $(this).children('.tweetwords').first();
                } else {
                    j_words = $(this).data('twitter-text');
                }

                var j_replace = $(this).children('.tweetquote').first();

                var clean_text = escapeHtml(j_words.text());
                var link_attributes = 'href="https://twitter.com/intent/tweet?text=' + clean_text + '%20https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/' + '" class="popup share_mixpanel_event button twitter" data-sharebutton="tweet_quote" data-shareusing="twitter"';
                var img = '<img src="/static/img/social_icons/twitter-follow-icon.png?550216110918" alt="Share on Twitter"/>';

                var link = '<a ' + link_attributes + '>tweet this quote' + img + '</a>';
                j_replace.html(link);
            });
        });



        
        
    </script>
    

    

    



        
        <!--[if lt IE 9]>

            <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
            <link rel="stylesheet"
              href="/static/css/ie8-fixes.css?550216110918">
        <![endif]-->

        
            
            



    <script type="text/javascript" src="/static/js/prestitial.js?150416141218"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>




<script>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</script>

        
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    </head>


    

    <body class="
    flush-top
    
    article-page news  topic-
    k12 
    
    
">

    
    
        
    

        
            <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39SJ4T" height="0" width="0" style="display:none;visibility:hidden">
                </iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        

        
            


    
        <style>
            /* initial white overlay so google ads doesn't get mad */
            .prestitial-init {
                width: 100% !important;
                height: 100% !important;
                z-index: 600;
                top: 0;
                left: 0;
                position: fixed;
                background-color: #ffffff;
            }

            /* overlay that blocks out the content behind the prestitial */
            .content-overlay {
              width: 100% !important;
              height: 100% !important;
              z-index: 500;
              top: 0;
              left: 0;
              position: fixed;
              background-color: #434649;
          }

            .prestitial .paychek-page-wrapper .paychek-button {
                color: #fff;
                cursor: pointer;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 2rem;
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek {
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek .clickarea {
                margin: 0 auto;
            }

            
            .prestitial .paychek-page-wrapper {
                margin-top: 1rem;
            }

            @media screen and (min-width: 64em) {
                
                .prestitial .paychek-page-wrapper {
                    margin-top: 0;
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek, .prestitial .paychek-page-wrapper .paychek-button {
                    text-align: left;
                    height: 480px;
                }

                .prestitial .paychek-page-wrapper .paychek-button div, .prestitial .paychek #paychekgoeshere {
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek .clickarea {
                    margin-left: 0;
                }
            }

            @media screen and (min-width: 72em) {
                .prestitial .paychek-page-wrapper {
                    font-size: 34px;
                }
            }
        </style>

        
        <div id="prestitial-init" style="display: none;"
             class="prestitial-init"></div>
        <div id="prestitial-outer" class="prestitial content-overlay" style="display:none;">
            <section class="site-menu">
                <div class="site-menu-inner">
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" class="pub-logo">
                </div>
            </section>
            <section class="paychek-page-wrapper row">
                <div class="paychek-button large-4 large-push-8 columns">
                    <div>
                        CONTINUE TO SITE ➞
                    </div>
                </div>

                <div class="paychek large-8 large-pull-4 columns">
                    
                    <div id="paychekgoeshere">
                    </div>

                    <script type="text/javascript">
                        
                        if (prestitial_ads.page_is_prestitial_eligible()) {
                            prestitial_ads.initialize(3);
                            
                            prestitial_ads.set_prestitial_possible_cookie();
                            var prestitial_ad_is_loaded = false;
                            var prestitial_ad_is_empty = false;

                            googletag.cmd.push(function () {
                                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                                    
                                    if (event.slot.getAdUnitPath() == '/21662595662/educationdive/educationdiveprestitial') {
                                        if (event.isEmpty || prestitial_ads.testing_no_ad()) {
                                            prestitial_ad_is_empty = true;
                                            prestitial_ads.close_prestitial();
                                        }
                                        else {
                                            prestitial_ad_is_loaded = true;
                                            $.modal.close();
                                            $('div#prestitial-init').hide(); // hide the all white overlay
                                            prestitial_ads.set_cookie(
                                                "_prestitialViewed",
                                                (new Date()).getTime(),
                                                prestitial_ads.days_between_prestitial
                                            );
                                        }
                                    }
                                });
                            });

                            
                            if (prestitial_ads.testing_no_ad()) {
                                
                            } else {
                                
                                
                                
                                waitToLoadAds.push(function() {
                                    
                                    googletag.cmd.push(function () {
                                        
                                        googletag.display('paychekgoeshere');
                                    });
                                });
                            }

                            
                            setTimeout(
                                function () {
                                    if (!prestitial_ad_is_loaded && !prestitial_ads.override_timeout()) {
                                        
                                        if (!prestitial_ad_is_empty) {
                                            
                                            // if the prestitial is already hidden, then don't hide it again.
                                            if (!prestitial_ads.prestitial_ad_is_closed()) {
                                                prestitial_ads.close_prestitial();
                                                prestitial_ads.log_close_prestitial_ad_by('failed');
                                            }
                                        }
                                    } else if (!prestitial_ads.override_timeout()) {
                                        
                                        setTimeout(
                                            function () {
                                                // if the prestitial is already hidden, then don't hide it again.
                                                if (!prestitial_ads.prestitial_ad_is_closed()) {
                                                    prestitial_ads.close_prestitial();
                                                    prestitial_ads.log_close_prestitial_ad_by('timeout');
                                                }
                                            },
                                            prestitial_ads.timeout_seconds()
                                        );
                                    } else {
                                        
                                    }

                                },
                                
                                2900
                            );
                        } else {
                            
                            prestitial_ads.close_prestitial();
                        }
                    </script>
                </div>

            </section>
        </div>
    


        

        
        

        <!--'Update your browser' message if IE < 10 -->
        <!--[if lt IE 10]>
            <div class="site-notification-wrapper">
                <div class="site-notification">
                    Industry Dive is supported on Chrome, Safari, Firefox and Internet Explorer 10+. If you have trouble viewing our site, please <a style="display: inline; text-decoration: underline;" href="mailto:info@industrydive.com">info@industrydive.com</a>upgrade your browser</a>.
                    <span class="close-site-notification">&times;</span>
                </div>
            </div>
        <![endif]-->

        <!-- site notification -->
        
            
        

        <!-- leaderboard -->
        
            
            
                
                    
<div class="hide-small show-large">

    <div data-container-ad-unit-id="/21662595662/educationdive/educationdiveleaderboard-desktop"></div>
    <div id='dfp-leaderboard-desktop'>
        <script>
        waitToLoadAds.push(function() {
	        googletag.cmd.push(function() {
	            if (window.dfp_visibility == 'desktop') { googletag.display('dfp-leaderboard-desktop'); }
	        })
	    });
        </script>
    </div>
</div>

                
            
        

        <div class="page-container">
            
            
            <header role="banner">
                <nav id="top" class="site-menu">
                    <div class="site-menu-inner">
                        <!-- logo -->
                        <div class="pub-logo-wrapper">
                            <a href="/">
                                <img class="pub-logo" src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" alt="website logo">
                            </a>
                        </div>
                        <!-- desktop menu, not visible on mobile/tablet -->
                        <div class="menu-content-wrapper">
                            <ul class="desktop-menu-main">
                                
                                  <li>
                                      <a href="/deep-dive/">Deep Dive</a>
                                  </li>
                                
                                
                                    <li>
                                        <a href="/opinion/">Opinion</a>
                                    </li>
                                
                                
                                
                                
                                
                                    <li>
                                        <a href="/library/">Library</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/events/">Events</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/jobs/">Jobs</a>
                                    </li>
                                
                                <li class="topics top-nav-dropdown-item">
                                    <a>
                                        Topics
                                        <span class="dropdown-toggle-arrow"></span>
                                    </a>
                                </li>
                            </ul>
                            <!-- mobile menu toggle icon, not visible on desktop -->
                            <button class="mobile-menu-toggle">
                                Menu
                                <img src="/static/img/menu_icons/menu.svg?550216110918" alt="menu">
                            </button>
                            <!-- newsletter, courses and search, only shown on desktop -->
                            <ul class="desktop-menu-sub list-no-bullets">
                                
                                <li>
                                    <a href="/signup/">
                                        <img src="/static/img/email_icons/email-icon-white.png?550216110918"/>
                                        
                                            Sign Up
                                        
                                    </a>
                                </li>
                                
                                
                                <li>
                                    <a href="javascript:void(0)" class="search-toggle">
                                        <img src="/static/img/menu_icons/search-glass-white.png?550216110918"/>
                                        
                                            <span class="sub-link">Search</span>
                                        
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </header>
            <div class="menu-search js-search-hide">
                <div class="menu-search-inner-wrapper row"> 
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text search">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/search_grey.png?550216110918" alt="search">
                        </button>
                        <span class="close">x</span>
                    </form>
                </div>
            </div>
            <nav class="topics menu-bar">
                <ul class="list-no-bullets">
                    
                        
                        
                            <li>
                                <a class="" href="/topic/HigherED/">Higher Ed</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/k12/">K-12</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Technology/">Technology</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Policy/">Policy</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/curriculum/">Curriculum</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Online/">Online Learning</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/for-profit/">For-Profit</a>
                            </li>
                        
                    
                </ul>
            </nav>
            
            

            
            <div class="page-wrapper">

                
                <div class="search-overlay"></div>

                <!-- logo for print -->
                <div class="printed-branding">
                    <span class="promoted-branded-copy">An article from</span>
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/printer_friendly/educationdive.jpg" alt="site logo"/>
                </div>

                <div class="page-inner-wrapper">

                
                
                

                

                    <div class="row">
                        <div class="medium-10 medium-centered large-12">
                            <section id="main-content" class="main-content large-8 columns">

                                
                                    

                                

                                

                                
                                    
                                    
                                

                                






<article class="brief">
        
        
            
            
                
                
                    
                    <div class="article-hero-img-wrapper"><img itemprop="image" class="article-hero-img" alt="" src="/user_media/cache/c0/c4/c0c433dfb40e8f606d4c06f3481e9325.jpg"></div>
                
            
        

        
        <div class="article-title-wrapper">
            



    
    
    
        
        
            <span class="post-label primary">Brief</span>
        
    


            <h1>
                Involving teachers in change from get-go key to gain buy-in
                
            </h1>
            

        </div>

        <div class="row">
            
            <div class="byline-large-2 columns">
                <div class="article-byline">
                    
                    
                        
                        <div class="author">
                            
                            <h4 class="hide-small byline-show-large">Author</h4>
                            
                            <span class="byline-hide-large">By</span>

                            
                            
                                
                                    <div class="author-name">
                                        
                                        
                                        
                                        
                                            <a rel="author" href="/editors/sdelarosa/">
                                                Shawna De La Rosa
                                            </a>
                                        
                                        

                                        
                                        
                                    </div>
                                
                            
                        </div>
                    
                    <div class="date">
                        
                        <div class="published-info">
                            <h4>Published</h4>
                            Jan. 25, 2019
                        </div>
                    </div>
                    <div class="social-share">
                        <h4 class="hide-small byline-show-large">Share it</h4>
                        <ul class="rrssb-buttons clearfix">
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/&amp;title=Involving%20teachers%20in%20change%20from%20get-go%20key%20to%20gain%20buy-in" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                                    </span>
                                    <span class="rrssb-text">post</span>
                                </a>
                            </li>
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
                                    </span>
                                  <span class="rrssb-text">share</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/intent/tweet?text=Involving%20teachers%20in%20change%20from%20get-go%20key%20to%20gain%20buy-in%20https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
                                    </span>
                                    <span class="rrssb-text">tweet</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            
            <div class="article-large-10 columns article-wrapper">
                


                <div class="print-wrapper"> 
                    

                    

                    

                    

                    <div class="">
                        

<h3>
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 14.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 14.0px Helvetica; min-height: 17.0px}
</style>
Dive Brief:</h3>
<ul>
<li>
<p>A <a href="https://docs.wixstatic.com/ugd/46d76f_ab920b00e8114fff897c0279df4035d6.pdf" target="_blank">new study</a> from researchers Christopher Redding of the University of Florida and Samantha L. Viano of George Mason University finds teachers are more likely to embrace and implement changes if they are a part of creating them, <a href="https://chalkbeat.org/posts/us/2019/01/23/how-to-get-teachers-to-believe-in-a-new-school-program-ask-them-to-help-design-it/" target="_blank">Chalkbeat reports</a>.</p>
</li>
<li>
<p>The study found that teachers who have gone through a lot of “fad” programs were less likely to be enthusiastic about any new major initiatives, but grassroots changes and those that involved teachers from the ground floor had more buy-in and were more likely to reflect the needs of that school.</p>
</li>
<li>
<p>Additionally, when the new initiatives reflected teachers’ existing practices, they were more likely to build on them. Another related study, not yet released but referenced in the article, found that students showed modest improvements when such initiatives were launched, and that this may be due to consistency in the school.</p>
</li>
</ul>

<div class="hybrid-ad-wrapper show-small hide-large">
<div class="hybrid-ad-inner-wrapper">
<script type="text/javascript">
                $(document).ready(function() {
                    
                    window.responsive_ads.prepend_hybrid_ad_html("#advert_hybridad1_mobile", '\u003Cp class\u003D\u0022story\u002Dbelow\u0022\u003EStory continues below\u003C/p\u003E', 1);
                });
            </script>
<div class="show-small hide-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-mobile"></div>
<div id="dfp-hybrid1-mobile">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'mobile' ) { googletag.display('dfp-hybrid1-mobile'); }
                        });
                    });
                    </script>
</div>
</div>
</div>
</div>
<div class="hybrid-ad-wrapper hide-small show-large">
<div class="hybrid-ad-inner-wrapper">
<script type="text/javascript">
                $(document).ready(function() {
                    
                    window.responsive_ads.prepend_hybrid_ad_html("#advert_hybridad2_desktop", '\u003Cp class\u003D\u0022story\u002Dbelow\u0022\u003EStory continues below\u003C/p\u003E', 1);
                });
            </script>
<div class="hide-small show-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid2-desktop"></div>
<div id="dfp-hybrid2-desktop">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid2-desktop'); }
                        });
                    });
                    </script>
</div>
</div>
</div>
</div>
<h3 class="standard-heading">Dive Insight:</h3>
<p>Most teachers enter the profession because they love to teach and help students grow. Allowing them to build upon their passion will lead to innovation that will ultimately benefit students. <a href="http://(https://www.educationdive.com/news/K12-teachers-untapped-innovation-engines-sxswedu-2017/437978/)" target="_blank">Examples of teacher-led innovation</a> include a living museum for Black History Month and an “Ed Obstacles” game, which is an educational take on the TV show American Ninja Warrior.</p>
<p>Innovative, passionate teachers may become disillusioned with the school district if their efforts to make changes seem impossible under the current system. For example, <a href="http://(https://www.educationdive.com/news/minnesota-school-highlights-power-of-teacher-autonomy/441448/)" target="_blank">teachers at Orchard Lake Elementary in Lakeville, Minn.</a>, initially felt they needed to launch their own charter school to realize their dream of creating classrooms with more personalized learning. Rather than shunning them, however, their superintendent worked with them to make their vision a reality.</p>
<p>Inspired teachers create strong schools, and it is up to school and district administrators to nurture that passion. Incorporating teachers in the process of coming up with school-specific goals and initiatives, and then having them work with their building leaders and peers to implement them, creates broader acceptance through ownership of those changes. The consistency resulting from that greater buy-in is ultimately more likely to pay dividends in student outcomes.</p>
                    </div>

                    
                    
                        <div class="reading-list">
                            

                            <h3>Recommended Reading:</h3>
                            <ul class="list-no-bullets">
                                
                                    <li>
                                        <span class="label secondary">
                                            <img src="https://www.google.com/s2/favicons?domain=https://chalkbeat.org/posts/us/2019/01/23/how-to-get-teachers-to-believe-in-a-new-school-program-ask-them-to-help-design-it/">
                                            
                                                <span>Chalkbeat</span>
                                            
                                        </span>
                                        <a href="https://chalkbeat.org/posts/us/2019/01/23/how-to-get-teachers-to-believe-in-a-new-school-program-ask-them-to-help-design-it/">
                                                How to get teachers to believe in a new school program? Ask them to help design it.<img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                        </a>
                                    </li>
                                
                            </ul>
                        </div>
                    

                    
                    

                    
                    

                    <div class="post-article-wrapper">
                        
                        <div class="share-buttons">
                            <ul class="rrssb-buttons clearfix">
    <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
            </span>
          <span class="rrssb-text">share</span>
        </a>
    </li>
    <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Involving%20teachers%20in%20change%20from%20get-go%20key%20to%20gain%20buy-in%20https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
            </span>
            <span class="rrssb-text">tweet</span>
        </a>
    </li>
    <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/&amp;title=Involving%20teachers%20in%20change%20from%20get-go%20key%20to%20gain%20buy-in" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
            </span>
            <span class="rrssb-text">post</span>
        </a>
    </li>
    <li class="rrssb-email">
        <a href="/cdn-cgi/l/email-protection#635c301601090600175e2a0d150c0f150a0d04465153170602000b0611104651530a0d465153000b020d040646515305110c0e4651530406174e040c46515308061a465153170c46515304020a0d46515301161a4e0a0d45020e1358210c071a5e0b171713104650224c4c1414144d0607160002170a0c0d070a15064d000c0e4c0d0614104c0a0d150c0f150a0d044e170602000b0611104e0a0d4e000b020d04064e05110c0e4e0406174e040c4e08061a4e170c4e04020a0d4e01161a4e0a0d4c5657555b57544c" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="email">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.386 2.614H2.614A2.345 2.345 0 0 0 .279 4.961l-.01 14.078a2.353 2.353 0 0 0 2.346 2.347h18.771a2.354 2.354 0 0 0 2.347-2.347V4.961a2.356 2.356 0 0 0-2.347-2.347zm0 4.694L12 13.174 2.614 7.308V4.961L12 10.827l9.386-5.866v2.347z"/></svg>
            </span>
            <span class="rrssb-text">email</span>
        </a>
    </li>
    <li class="rrssb-print">
        <a href="javascript:window.print()" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="print">
            <span class="rrssb-icon">
                <svg viewbox="0 0 24 24"><path fill="#000000" d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z"></path></svg>
            </span>
            <span class="rrssb-text">print</span>
        </a>
    </li>
</ul>

                        </div>

                        
                        <div class="post-article-topics">
                            
                                
                                    <span>Filed Under:</span>
                                    
                                        <a class="topic" href="/topic/k12/">K-12</a>
                                        
                                    
                                
                            
                        </div>

                        
                        
                            <div class="help-text">Top image credit:
                                
                                Getty Images
                                
                            </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </article>

    




                            </section>
                            <aside class="sidebar large-4 columns">
                                
    
    
    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        

        
            
            <div class="hide-small show-large">
            
                <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-desktop"></div>
                <div id='dfp-hybrid1-desktop'>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid1-desktop'); }
                        });
                    });
                    </script>
                </div>
            </div>
        

        

    </div>
</div>



                                    

                                    
                                        
                                        


<div class="signup sidebar-box hide-small show-large" data-box-priority="0">
    <h3>GET THE NEWSLETTER</h3>
    <p>Subscribe to <strong>Education Dive</strong> to get the must-read news & insights in your inbox.</p>
    



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_601777_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_601777_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="sidebar">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" id="id_601777_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_601777_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

</div>

                                        
                                    

                                    
                                        



    
    <div class="sidebar-box" data-box-priority="2">
        <h3><img src="/static/img/most-popular-icon.png?550216110918" class="sidebar-title-icon" />Most Popular</h3>
        <ol class="image-first-story">
            
                
                    <li>
                        <!-- image --> 
                        
                            <a class="hide-small show-large" href="/news/liberal-arts-students-most-likely-to-feel-supported-by-faculty-mentors/546593/">
                                
                                
                                    <img src='/user_media/cache/ff/8d/ff8dc1e50e7a511023ab40ed4cf52eed.jpg' alt="story image">
                                
                                
                                <span class="first-number">1.</span>
                            </a>
                         

                        



    
    
    
        
        
    


                        <a class="sidebar-list-title" href="/news/liberal-arts-students-most-likely-to-feel-supported-by-faculty-mentors/546593/">Liberal arts students most likely to feel supported by faculty, mentors</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        




                        <a class="sidebar-list-title" href="/news/how-buying-the-art-institutes-brought-dream-center-to-the-brink-of-collapse/546627/">How buying the Art Institutes brought Dream Center to the brink of collapse</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        




                        <a class="sidebar-list-title" href="/news/how-mills-college-transformed-its-deficit-culture/546854/">How Mills College transformed its &#39;deficit culture&#39;</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        <span class="post-label primary">Deep Dive</span>
    


                        <a class="sidebar-list-title" href="/news/4-ways-colleges-can-make-career-prep-unavoidable-for-students/546698/">4 ways colleges can make career prep &#39;unavoidable&#39; for students</a> <!--Article Title-->
                    </li>
                
            
                
                    <li>
                        



    
    
    
        
        <span class="post-label primary">Deep Dive</span>
    


                        <a class="sidebar-list-title" href="/news/vapings-rise-necessitates-rethinking-of-nicotine-education/546475/">Vaping&#39;s rise necessitates rethinking of nicotine education</a> <!--Article Title-->
                    </li>
                
            
        </ol>
    </div>
    


                                    

                                    
                                        




    
        <div class="sidebar-box" data-box-priority="3">
            <h3><img src="/static/img/staff-picks-icon.png?550216110918" class="sidebar-title-icon" height="35px" />Staff Picks</h3>
            <ul class="list-no-bullets">
                
                    <li>
                        <a class="sidebar-list-title" href="/news/philadelphia-eagles-zach-ertz-scores-over-55k-for-education/544016/">Philadelphia Eagles&#39; Zach Ertz scores over $55K for education</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/the-k-12-education-dive-awards-for-2018/542040/">The K-12 Education Dive Awards for 2018</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/the-higher-education-dive-awards-for-2018/542330/">The Higher Education Dive Awards for 2018</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/whats-the-blueprint-for-a-21st-century-college-campus/539281/">What&#39;s the blueprint for a 21st-century college campus?</a> <!--Article Title-->
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/news/building-design-a-critical-component-in-preventing-school-shootings/533424/">Building design a critical component in preventing school shootings</a> <!--Article Title-->
                    </li>
                
            </ul>
        </div>
    


                                    

                                    

                                    
                                        
                                            


    
        
        <div class="sidebar-box hide-small show-large" data-box-priority="3">
            <h3>What We're Reading</h3>

            
            

                <ul class="list-no-bullets">
                    
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.usatoday.com/in-depth/news/2019/01/24/law-schools-may-face-tougher-sanctions-if-too-many-graduates-fail-bar-exam/2665591002/">
                                <span class="label">USA Today</span>
                                <a class="sidebar-list-title" href="https://www.usatoday.com/in-depth/news/2019/01/24/law-schools-may-face-tougher-sanctions-if-too-many-graduates-fail-bar-exam/2665591002/" target="_blank">
                                    Law schools where too many graduates fail the bar exam may face tougher sanctions
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">Jan. 25</span>
                            </li>
                        
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.chronicle.com/article/Hired-to-Fix-Finances/245549%3Fcid%3Dwsinglestory_hp_1">
                                <span class="label">The Chronicle of Higher Education</span>
                                <a class="sidebar-list-title" href="https://www.chronicle.com/article/Hired-to-Fix-Finances/245549?cid=wsinglestory_hp_1" target="_blank">
                                    Hired to Fix Finances, Oklahoma’s New President Now Faces a More Delicate Task
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">Jan. 25</span>
                            </li>
                        
                    
                        
                            <li>
                                <img src="https://www.google.com/s2/favicons?domain=http%3A//www.ncpolicywatch.com/2019/01/24/after-folts-exodus-unc-system-may-face-a-struggle-in-finding-new-leadership-experts-say/">
                                <span class="label">NC Policy Watch</span>
                                <a class="sidebar-list-title" href="http://www.ncpolicywatch.com/2019/01/24/after-folts-exodus-unc-system-may-face-a-struggle-in-finding-new-leadership-experts-say/" target="_blank">
                                    After Folt’s exodus, UNC system may face a struggle in finding new leadership, experts say
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="label secondary">Jan. 25</span>
                            </li>
                        
                    
                </ul>
            
            <a class="cta" href="/what-we-are-reading">View all</a>
        </div>
    


                                        
                                    

                                    
                                        



    <div class="sidebar-box hide-small show-large" data-box-priority="6">
        <h3><img src="/static/img/event-calendar-icon.png?550216110918" class="sidebar-title-icon" height="35"/>Events</h3>
        <div class="sidebar-box-content">
            <ul class="list-no-bullets">
                
                    <li>
                        <a class="sidebar-list-title" href="/events/blended-learning-forum-new-york-new-york-jan-31-2019-education-dive/">Blended Learning Forum</a>
                        <span class="label secondary">Jan 31, 2019</span>
                        
                            <br />
                            <span class="label secondary">
                                New York, New York
                            </span>
                        
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/events/blended-learning-forum-portland-oregon-feb-07-2019-education-dive/">Blended Learning Forum</a>
                        <span class="label secondary">Feb 7, 2019</span>
                        
                            <br />
                            <span class="label secondary">
                                Portland, Oregon
                            </span>
                        
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/events/aacu-2019-annual-conference-atlanta-ga-jan-23-2019-education-dive/">AAC&amp;U 2019 Annual Conference</a>
                        <span class="label secondary">Jan 23 &ndash; Jan 26, 2019</span>
                        
                            <br />
                            <span class="label secondary">
                                Atlanta, GA
                            </span>
                        
                    </li>
                
                    <li>
                        <a class="sidebar-list-title" href="/events/educon-2019-philadelphia-pa-jan-25-2019-education-dive/">EduCon 2019</a>
                        <span class="label secondary">Jan 25 &ndash; Jan 27, 2019</span>
                        
                            <br />
                            <span class="label secondary">
                                Philadelphia, PA
                            </span>
                        
                    </li>
                
            </ul>
            <a class="cta" href="/events/">View all events</a>
        </div>
    </div>


                                    

                                    
                                        

                                    

                                    
                                        






                                    

                                    
                                        


    <div class="sidebar-box hide-small show-large" data-box-priority="4">
        <h3>LIBRARY</h3>
        <ul class="list-no-bullets image-first-story">
            
                
                    <li>
                        <!-- image --> 
                        

                        
                            <span class="label">eBook</span>
                        
                        <a class="sidebar-list-title" target="_blank" href="/library/mixing-it-up-in-todays-learning-language-classroom/">Mixing it Up in Today&#39;s Learning Language Classroom</a>
                        
                            <span class="label secondary">Rosetta Stone</span>
                        
                    </li>
                
            
                
                    <li>
                        
                            <span class="label">Whitepaper</span>
                        
                        <a class="sidebar-list-title" target="_blank" href="https://dive.pub/2RePCrL">Go Green, Save Green, and Earn Green Today with CPower</a>
                        
                            <span class="label secondary">CPower</span>
                        
                    </li>
                
            
                
                    <li>
                        
                            <span class="label">Download</span>
                        
                        <a class="sidebar-list-title" target="_blank" href="https://dive.pub/2TGH89o">The Complete Guide to Selecting an IAM Solution for Higher Ed</a>
                        
                            <span class="label secondary">Identity Automation</span>
                        
                    </li>
                
            
        </ul>
        <a class="cta" href="/library/">View all</a>
    </div>


                                    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        

        
            
            <div class="hide-small show-large">
            
                <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid3-desktop"></div>
                <div id='dfp-hybrid3-desktop'>
                    <script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid3-desktop'); }
                        });
                    });
                    </script>
                </div>
            </div>
        

        

    </div>
</div>



                                    
                            </aside>
                        </div>
                    </div>

                

                </div> <!-- ends page-inner-wrapper -->

                <section class="pre-footer">
                    
    
    
    
    
    <section class="signup call-out">
        <div class="row">
            <div class="large-9 medium-10 medium-centered columns">
                <h3>Get Education Dive in your inbox</h3>
                <p class="subhead">The free newsletter covering the top industry headlines</p>
                



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_6a36e8_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_6a36e8_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="bottom">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" id="id_6a36e8_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_6a36e8_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

            </div>
        </div>
    </section>
    

                </section>

                
                <hr class="footer-hr">
                <footer>
                    <div class="custom-article-footer">
                        <div class="row">
                            <div class="medium-6 columns">
                                <h4>Explore</h4>
                                        <ul class="list-no-bullets footer-links">
                                            
                                            <li>
                                                <a href="/submit-tip/">Submit A Tip</a>
                                            </li>
                                            <li>
                                                <a href="/editors/">Editorial Team</a>
                                            </li>
                                            <li>
                                                <a href="/about/">About</a>
                                            </li>
                                            <li>
                                                <a href="/signup/">Newsletter</a>
                                            </li>
                                            <li>
                                                <a href="https://www.industrydive.com/article-reprints/">Article Reprints</a>
                                            </li>

                                            
                                            
                                                <li>
                                                    <a href="/press-release/">Press Releases</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/what-we-are-reading/">What We're Reading</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/advertise/">Advertising</a>
                                                </li>
                                            
                                            <li>
                                                
                                                <a href="/feedback/">Contact</a>
                                            </li>
                                            
                                        </ul>
                                
                                    
                                
                                
                                    <h4>Get the App</h4>
                                    <ul class="list-no-bullets app-store-badges">
                                        <li>
                                            <a href="https://itunes.apple.com/us/app/utility-dive/id635374982?mt=8"><img src="/static/img/black_apple_badge.png?550216110918" border="0" alt="apple store badge" /></a>
                                        </li>
                                        <li>
                                            <a href="https://play.google.com/store/apps/details?id=com.utilitydive"><img src="/static/img/black_google_badge.png?550216110918" border="0" alt="google play badge" /></a>
                                        </li>
                                    </ul>
                                
                                <h4>Follow</h4>
                                
                                <a href="https://twitter.com/EdDiveK12" class="button social"><img src="/static/img/social_icons/twitter-follow-icon-black.png?550216110918" alt="Twitter"></a>
                                

                                
                                <a href="https://www.facebook.com/EducationDive/" class="button social"><img src="/static/img/social_icons/facebook-follow-icon-black.png?550216110918" alt="Facebook"></a>
                                

                                
                                <a href="https://www.linkedin.com/showcase/education-dive-k12/" class="button social"><img src="/static/img/social_icons/linkedin-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                

                                
                                    <a href="https://www.educationdive.com/feeds/news/" class="button social"><img src="/static/img/social_icons/rss-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                
                            </div>
                                    <!-- Footer feedback form -->
                            <form id="footer-feedback-form" class="form-generic feedback" method="POST"
                                          action="/feedback/"
                                          onsubmit="javascript:$('#feedback-footer-canary').val('(blank)');$('#mixpanel_id').val(mixpanel.get_distinct_id());">
                                <div class="medium-6 columns">
                                    <div class="footer-section-wrapper">
                                        <h4>Feedback</h4>
                                        <label for="email" class="email-input">
                                            <span class="screen-reader-text">Work Email:</span>
                                            <input id="email" type="email" name="email" placeholder="Enter your work email" required/>
                                        </label>
                                        <label for="feedback">
                                            <span class="screen-reader-text">Message:</span>
                                            <textarea id="feedback" name="feedback" placeholder="Send us your feedback here" required></textarea>
                                        </label>
                                        <div class="g-recaptcha" data-sitekey="6LfnFggUAAAAAKaDTgN6vqjZtnNENIqa--TCG9F4"></div>
                                        <button type="submit" class="button material grey full-width">Submit</button>
                                    </div>
                                </div>
                                <div style="display:none">
                                    <label for="feedback-footer-canary">Please leave this field blank
                                        <input id="feedback-footer-canary" type="text" name="canary"/>
                                        <input id="mixpanel_id" type="text" name="mixpanel_id" value="blank"/>
                                    </label>
                                </div>
                            </form>
                        </div>
                    </div>
                </footer>
                <hr class="footer-hr">
                <div class="baseline-footer-wrapper">
                    <!-- smt user footer --> 

<div class="baseline-footer">
    &copy; 2019 <a href="http://www.industrydive.com">Industry Dive</a>. All rights reserved. | View our <a href="http://www.industrydive.com/industries/">other publications</a>
    | <a href="http://www.industrydive.com/privacy-policy/">Privacy policy</a>
    | <a href="http://www.industrydive.com/terms-of-use/">Terms of use</a>
    | <a href="http://www.industrydive.com/takedown-policy/">Take down policy</a>.
</div>
                </div>
                
            </div>
        </div>


        <!-- mobile menu, not visible on desktop, must go AFTER footer -->
        
        <nav class="mobile-menu">
            <div class="mm-top-bar">
                <button class="mobile-menu-toggle">
                    <img src="/static/img/menu_icons/close_white.svg?550216110918" alt="menu"/>
                </button>
                <div class="mm-search">
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/menu_icons/search.svg?550216110918" alt="search">
                        </button>
                    </form>
                </div>
            </div>
            <ul class="mm-list list-no-bullets">
                <li>
                    <a href="/" class="">
                        <img src="/static/img/menu_icons/home.svg?550216110918" width="20" height="20" alt="home">
                        <span>Home</span>
                    </a>
                </li>
                <li class="mm-accordion">
                    <button>
                        <img src="/static/img/menu_icons/topics.svg?550216110918" width="20" height="20" alt="topics"/>
                        <span>Topics</span>
                        <span class="accordion-toggle-arrow">
                            <img src="/static/img/menu_icons/chevron_down.svg?550216110918" alt="down arrow"/>
                        </span>
                    </button>
                    <ul class="list-no-bullets">
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/HigherED/">Higher Ed</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/k12/">K-12</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Technology/">Technology</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Policy/">Policy</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/curriculum/">Curriculum</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Online/">Online Learning</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/for-profit/">For-Profit</a>
                                </li>
                            
                        
                    </ul>
                </li>
                
                <li>
                    <a href="/deep-dive/" class="">
                         <img src="/static/img/menu_icons/deep_dive.svg?550216110918" width="20" height="20" alt="deep dive">
                        <span>Deep Dive</span>
                    </a>
                </li>
                
                
                    <li>
                        <a href="/opinion/">
                            <img src="/static/img/menu_icons/opinion.svg?550216110918" width="20" height="20" alt="opinion">
                            <span>Opinion</span>
                        </a>
                    </li>
                
                
                
                    <li>
                        <a href="/library/" class="">
                            <img src="/static/img/menu_icons/library.svg?550216110918" width="20" height="20" alt="library">
                            <span>Library</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/events/" class="">
                            <img src="/static/img/menu_icons/events.svg?550216110918" width="20" height="20" alt="events">
                            <span>Events</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/jobs/" class="">
                            <img src="/static/img/menu_icons/jobs.svg?550216110918" width="20" height="20" alt="jobs">
                            <span>Jobs</span>
                        </a>
                    </li>
                

                
            </ul>
            
                
                <section class="signup mm-signup">
                    <div class="row">
                        <div class="columns">
                            <h3>Get Education Dive in your inbox</h3>
                            <p class="subhead">The free newsletter covering the top industry headlines</p>
                            



 
    
    

            <form class="form-generic" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_6b4e62_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_6b4e62_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="integrated_menu">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/involving-teachers-in-change-from-get-go-key-to-gain-buy-in/546847/" id="id_6b4e62_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_6b4e62_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="4" class="checkbox" />
                                    <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                    
                                        <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="18" class="checkbox" checked/>
                                    <span class="newsletter-title">Ed Dive: K12</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label>
                                    <span class="screen-reader-text">Select Newsletter:</span>
                                    <input type="checkbox" name="site_newsletters" value="309" class="checkbox" checked/>
                                    <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                    
                                </label>
                                
                                    <span class="label secondary">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button email material full-width" type="submit" value="Sign up">Sign up</button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

                        </div>
                    </div>
                </section>
            
        </nav>
        

        
    <script src="/static/js/news.js?550216110918" async></script>
    
    <script>
        //Add styling for pdf only if admin button is clicked
        $(".download-promoted-story-button").click(function(){
            $("body").addClass("admin-pdf-styling");
        });
        $(".rrssb-print").click(function(){
            if ($("body").hasClass("admin-pdf-styling")){
                $("body").removeClass("admin-pdf-styling");
            }
        });

    </script>


        

        


        

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/static/js/rem.min.js?550216110918" ></script>
        <![endif]-->

         
    
        
        <!-- Sailthru Horizon -->


<!-- <script type="text/javascript" src="https://ak.sail-horizon.com/horizon/v1.js"></script> -->
<script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script type="text/javascript">
    $(function() {
        // Sailthru Personalization Engine Setup
        var sailthru_setup = {
            customerId: '12ab35a80530ffa5450add9c09f5de04',
            domain: 'horizon.educationdive.com',
            spider: true
        };
        
        if (window.Sailthru) {
            Sailthru.init(sailthru_setup);
        }
    });
</script>

    


        <script async type="text/javascript" src="/static/js/shared.js?550216110918"></script>

        <script>
            // Set cookie if we're on mobile app. Expire if we're not. This affects
            // which template is used to display the site to the user.
            $(document).ready(function() {
                // Get integer value of mobileapp param from URL and default to 0 if it doesn't exist
                var mobileapp = '';

                // Set cookie if mobileapp is 1 or 2 or expire cookie if mobileapp == 0
                if (mobileapp == '0') {
                    document.cookie = 'mobileapp=; path=/; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
                } else if (mobileapp == '1' || mobileapp == '2') {
                    document.cookie = 'mobileapp=' + mobileapp + '; path=/;';
                }
            });
        </script>

        <script type="text/javascript">
            function alert_recaptcha(event) {
                /*
                Generic function to check whether the recaptcha widget in the page has been checked or not.
                If not, does not submit the form and instead prompts the user with a modal to do so.
                Can/should be used against submit events for forms installed with a google recaptcha widget.
                I abstracted it here because I use it on other derived pages and wanted to keep it a bit more DRY.
                */
                var recaptcha_checked = grecaptcha.getResponse().length > 0;
                if (!recaptcha_checked) {
                    event.preventDefault();
                    alert("Please verify that you are not a robot")
                }
            }

            $('#footer-feedback-form').submit(function(event){
                // check if the user filled out the recaptcha widget
                alert_recaptcha(event)
            });
        </script>
    </body>
</html>
