






<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"9c8be68c12","agent":"","transactionName":"ZVJSZRFXWUVWABJbX1wYdkQNVUNfWA1JXFVFRB5HClNARQ0NA0VDbVNVRQJfWw==","applicationID":"1793432","errorBeacon":"bam.nr-data.net","applicationTime":674}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        
        

        

        
        
            <title>
                
                    
                    Summer Reading: How emerging technology is reshaping higher ed
                     | Education Dive
                
            </title>
        

        
            <meta name="description" content="
                    News, voices and jobs for education professionals.  Optimized for your mobile phone."/>
        

        
            <meta name="sailthru.tags"
                  content="education,type-newspost,education-higher-ed,education-technology,education-tag-higher-ed-emerging"/>
        

        

        
            <meta property="fb:pages" content="410714205684147">
        

        
            
            <script>
                window.dive_location = "NonEU";
                window.dive_limit_data_processing = false;
                
                
            </script>
        

        


        <!-- ====== FAVICONS ======= -->
        
            <!-- regular favicons -->
            <link rel="shortcut icon" type="image/png" href="/static/images/favicons/favicon.ico?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="16x16" href="/static/images/favicons/favicon-16.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="32x32" href="/static/images/favicons/favicon-32.png?550216110918" />
            <link rel="shortcut icon" type="image/png" sizes="96x96" href="/static/images/favicons/favicon-96.png?550216110918" />
            <!-- apple touch favicon icons -->
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152.png?550216110918">
            <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180.png?550216110918">
            <!-- ms tile favicon icons -->
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-TileImage" content="/static/images/favicons/ms-tile-144.png?550216110918">
        

        
            <link rel="alternate" type="application/rss+xml"
                  title="Latest News Feed"
                  href="https://www.educationdive.com/feeds/news/"/>
        
        
            <link rel="canonical" href="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/"/>

            
            

        
        
    
    <meta name="title" content="Summer Reading: How emerging technology is reshaping higher ed" />
    <meta name="medium" content="news" />
    <meta name="date" content="2019-08-05" />


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:domain" content="Education Dive">
    
        <meta name="twitter:site" content="@EdDiveK12">
    

    
    <meta property="og:title" name="og:title" content="Summer Reading: How emerging technology is reshaping higher ed" />
    <meta property="og:site_name" name="og:site_name" content="Education Dive" />
    <meta property="og:type" name="og:type" content="article" />
    <meta name="article_date_original" content="Monday, August 05, 2019, 02:00 PM" />
    <meta property="og:url" name="og:url" content="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" />
    
        
        
        
        
        <meta property="og:image" name="og:image" content="https://www.educationdive.com/user_media/cache/48/84/48845070c91e850ed6447bf009203344.jpg" />
        
    
    
        <meta property="og:description" name="og:description" content="As their budgets tighten, colleges are using tools like artificial intelligence and predictive analytics to improve student outcomes with less time and money." />
    

    
    
    <meta name="sailthru.date" content="2019-08-05T14:00:00" />
    <meta name="sailthru.expire_date" content="2029-07-23T14:00:00" />
    
      <meta name="sailthru.author" content="Natalie Schwartz" />
    
    
        
            
                <meta name="sailthru.image.full" content="https://www.educationdive.com/user_media/cache/34/fe/34fe6137a47d57fe3553a13a7fe3c456.jpg" /> <!-- 770x364 -->
            
        
        
            
                <meta name="sailthru.image.thumb" content="https://www.educationdive.com/user_media/cache/23/b0/23b0bf86af175a313da7d51f5eefe0c9.jpg" /> <!-- 106x50 -->
            
        
    
    
    
    
        <meta name="sailthru.description" content="As their budgets tighten, colleges are using tools like artificial intelligence and predictive analytics to improve student outcomes with less time and money." />
    

    
    
        <meta property="fb:app_id" content="144110502414365" />
    


        
            <meta name="google-site-verification"
                  content="icwbJ9BtPZ4LtMH9rVBmky5CBchkt3e0x4pzfjENGPQ"/>
        

        
        
        <link rel="stylesheet" href="/static/css/dive_app.css?013116300719">
        <link rel="stylesheet" media="print" href="/static/css/print.css?013116300719">

        
        


<script src="/static/js/loglevel.min.js?274214160519"></script>
<script>
window.diveLog = log.noConflict();
diveLog.setDefaultLevel('warn');
</script>

        
<script src="//d2wy8f7a9ursnm.cloudfront.net/v4/bugsnag.js"></script>
<script>
    window.bugsnagClient = bugsnag({
        apiKey: 'b78c0f8dcaa1b7ff5fb5bdf5f2a110db',
        releaseStage: 'production',
        notifyReleaseStages: [ 'qa', 'production' ],
        collectUserIp: false,
        user: {
    
            id: "anonymous",
            name: "",
    
        }
    })
</script>


        
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-N39SJ4T');</script>
            <!-- End Google Tag Manager -->
        

        
        
        <!--[if lt IE 10]>
            <script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
        <![endif]-->
        <!--[if gte IE 10]><!-->
            <script
                src="https://code.jquery.com/jquery-2.2.4.min.js"
                integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
                crossorigin="anonymous"></script>

            
            <script>
            window.jQuery || document.write('<script src="/static/js/jquery_224.min.js"><\/script>')
            </script>

            

<script>
    
    // waitForTriggerHandler() is library for queuing up javascript to be stored and then executed when a trigger
    // function is called. You can push() any number of functions which will be stored unless and until trigger()
    // is called. Once trigger() is called any future functions that you push() in will be executed immediately.
    // It is safe to call .trigger() multiple times. Any arguments passed to .trigger() will also be passed along
    // to the associated function

    function waitForTriggerHandler() {
        var function_queue = [];
        var trigger_arguments = [];
        this._triggered = false;

        this.push = function(fn) {
            if (this._triggered) {
                // just run it immediately if handler has already been triggered
                fn.apply(null, trigger_arguments);
            }
            else {
                // otherwise add to the queue to run later
                function_queue.push(fn);
            }
        };

        this.trigger = function() {
            // any arguments passed to trigger(foo, bar, baz) will also be passed along to functions in the queue

            // first convert any arguments to an array
            trigger_arguments = Array.prototype.slice.call(arguments);
            while (function_queue.length){
                // for each function in the queue, pop it off and then execute it while passing in any
                // args that may have been passed to trigger().
                function_queue.pop().apply(null, trigger_arguments);
                // The "null" above is for the value of "this".
                // See https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Function/apply#Parameters
            }
            this._triggered = true;
        }

    }
    
    // set up waitToLoadAds handler
    window.waitToLoadAds = new waitForTriggerHandler();
    // We set up the triggers for this below, they depend on whether we're loading lytics on the page
</script>



    <script type="text/javascript">
        // This token is here for test_lytics_snippet.py test: lytics-is-enabled
        
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];

        // initialize callback (source: https://learn.lytics.com/product-docs/lytics-javascript-tag/receiving-data-from-lytics)
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l, o) { if ("function" == typeof a.liosetup.callback) { var i = []; i.push(a.liosetup.callback), a.liosetup.callback = i } a.lio && a.lio.loaded ? l(a.lio.data) : o ? a.liosetup.callback.unshift(l) : a.liosetup.callback.push(l) } }(document, window);


        // custom init + lytics default install tag from https://activate.getlytics.com/connect?aid=2751
        // see https://learn.lytics.com/understanding/product-docs/lytics-javascript-tag/configuration#configuration-options
        
            var lyticsCid = '44fda7674f94228540d8fba6786f9770';
            diveLog.warn('You are using the Lytics Prod account');
        

        var lytics_init_options = {
            cid: lyticsCid,
            url: "//c.lytics.io",
            min: true,
            loadid: true
        };
        window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init(lytics_init_options);

        
        (function(){
            var sailthru_cookie, sailthru_user_id;
            function read_cookie(cookieName) {
              var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
              var sMatch = (' '+document.cookie).match(re);
              if (cookieName && sMatch) return unescape(sMatch[1]);
              return '';
            }
            sailthru_cookie = read_cookie('sailthru_hid');
            if (sailthru_cookie.length > 56) {
              sailthru_user_id = sailthru_cookie.slice(32,56);
              jstag.send({ st_profile_id: sailthru_user_id });
            }
        })();

        
        
        
        
        window.liosetup.addEntityLoadedCallback(waitToLoadAds.trigger);  // trigger ads when lytics loads
        setTimeout(waitToLoadAds.trigger, 1000);  // also trigger lytics if it's taking too long

        
        
        waitToLoadAds.push(function (lytics_data) {
            // lytics_data won't be defined if lytics failed to load correctly. In that case
            // we don't need to set any segments.
            if (lytics_data && lytics_data.segments) {
                googletag.cmd.push(function() {
                    googletag.pubads().setTargeting("LyticsSegments", lytics_data.segments);
                });
            }
        });

    </script>



            
            
                <script>
                    (function(d) {
                        var config = {
                            kitId: 'kgg2svk',
                            scriptTimeout: 6000,
                            async: true
                        },
                        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
                    })(document);
                </script>
            
        <!--<![endif]-->

        
        <script src="/static/js/app.js?152116010819"></script>

        
            <script type="text/javascript">
                var divecounter_settings = {};
                
                    divecounter_settings.showSignupAd = true;
                
                
            </script>
        
        <script type="text/javascript" src="/static/js/divecounter.js?152116010819"></script>

        <script type="text/javascript">
        // Special unbounce signup thing for google traffic. Test with ?test_unbounce in the URL
        // Note: divecounter must already be loaded. Only enabled on pages that would normally have signup ads
        // Note: showSignupAd is always off if prestitial is enabled!
        if ((typeof divecounter !== "undefined") && ($(window).width() > 640)) {
          var test_unbounce = (window.location.href.indexOf("?test_unbounce")>=0);
          var force_unbounce = (window.location.href.indexOf("signupbounce=1")>=0) ||
                                (window.location.href.indexOf("utm_campaign=Linked-HR")>=0) ||
                                (window.location.href.indexOf("utm_source=outbrain")>=0);
          if (test_unbounce ||
            force_unbounce ||
            (document.referrer.match(/^https?:\/\/(www\.google\.|news\.google\.|t\.co|twitter\.com|www\.facebook\.com)/i) &&
              divecounter.getOption('showSignupAd') && divecounter.canShow(1,1)) ) {
            // dyanmically load ouibounce.js only on pages where its needed
            $.getScript("/static/js/ouibounce.min.js?550216110918", function(){
                // Once ouibounce.js loads, call the script
                // We're reusing divecounter's modal instead of OuiBounce's modal code (that's why we pass it 'false')
                var _ouibounce = ouibounce(false, {
                  aggressive: test_unbounce, // ignore cookie in test mode
                  cookieName: '_viewedOuiBounce', // underscored cookies should be ignored by Varnish
                  callback: function() {
                    divecounter_open_ad('Unbounce');
                  }
                });
            });
          } // end should show unbounce
        } // end divecounter defined
        </script>

        
            



    <script type="text/javascript" src="/static/js/urlCleaner.js?152116010819"></script>
    <script type="text/javascript">
        // We always send to two properties: the individual site and the aggregate
        // essentially the pageUrlSemaphore count is how many things need the UTM querystring, and those UTM params
        // were getting dropped between the calls to GA orig.send and agg.send for google analytics because it was
        // only incrementing by 1. We should make sure to increment this by the proper amount if we add other calls in the future
        
            window.urlCleaner.pageUrlSemaphore += 2;
        

        
            window.urlCleaner.pageUrlSemaphore++;
        
    </script>

    
        <script type="text/javascript">
            // Load analytics.js (universal analytics) first
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            // set all the variables that are per-session or per-visit
            
                ga(
                    'create',
                    'UA-19684343-8',
                    'auto',
                    {'name': 'orig'},
                    {'siteSpeedSampleRate': 2}
                );
            

            
            
                ga('orig.require', 'GTM-P7VTMP8');
            

            // Set the same variables for aggregate data profile
            ga(
                'create',
                'UA-19684343-45',
                'auto',
                {'name': 'agg'},
                {'siteSpeedSampleRate': 2}
            );

            //GA.js for tracking outbound links
            function trackOutboundLink(link, category, action, redirect) {
                try{
                    ga('orig.send', 'event', category, action, {
                        hitCallback: function() {
                            window.urlCleaner.attemptCleanUrl();
                        }
                    });
                } catch(err) {}

                try{
                    ga('agg.send', 'event', category, action, {
                        hitCallback: function() {
                            window.urlCleaner.attemptCleanUrl();
                        }
                    });
                } catch(err) {}

                //Timer to prevent redirect before processing data - not necessary if opening tab in new window
                if(redirect){
                    setTimeout(function(){
                        document.location.href = link.href;
                        }, 100);
                }
            }
            $(document).ready(function() {
              $(".outboundlink").click(function() {
                trackOutboundLink(this, 'outboundlink', this.link, this.target != '_blank');
              });
            });
            
                
                    ga("orig.set", {
                        "dimension3": "Natalie Schwartz",
                        "dimension4": "Aug 05, 2019",
                        "dimension5": "Higher Ed, Technology",
                        "dimension6": "Higher Ed - Emerging technology",
                        "dimension7": "20190805",
                        "dimension8": "Article",
                        
                        
                        "dimension11": "False",
                        
                    });
                
                
                    ga("agg.set", {
                        "dimension3": "Natalie Schwartz",
                        "dimension7": "Aug 05, 2019",
                        "dimension5": "Higher Ed, Technology",
                        "dimension6": "Higher Ed - Emerging technology",
                        "dimension4": "20190805",
                        "dimension8": "Article",
                        
                        
                        "dimension11": "False",
                        
                    });
                
            

            
            
                var diveSendPageviewEvent = true;
            

            
            if (diveSendPageviewEvent === true) {
                ga('orig.send', 'pageview', {
                    'hitCallback': function() {
                        window.urlCleaner.attemptCleanUrl();
                    }
                });
                ga('agg.send', 'pageview', {
                    'hitCallback': function() {
                        window.urlCleaner.attemptCleanUrl();
                    }
                });

                diveLog.info('Queued sending of the pageview event to Google Analytics.');
            }
            else{
                diveLog.warn('Sending the Google Analytics pageview event is disabled for this page.');
            }

            // Actually track outbound links
            // Not sure if this is being used?
            var trackOutboundRegisterLink = function (url) {
               ga('agg.send', 'event', 'event_register', url, 'Registered for event', {'hitCallback':
                 function () {
                     document.location = url;
                 }
               });
            };
            // Not sure if this is being used?
            var trackOutboundWebsiteLink = function (url) {
               // No need to manually change document.location; website opens in new tab
               ga('agg.send', 'event', 'event_website', url, 'Visited event site');
            };

        </script>
    

    
    
        <!-- Start Mixpanel -->
        <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
        for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
        mixpanel.init("08fd38d945f3577b09226c184d101277");</script>
        <!-- end Mixpanel -->

        <script type="text/javascript">
            
            mixpanel.set_config({track_links_timeout: 500, track_pageview: false});
            var superprops = {
                'site_name':'Education Dive',
                'limited_data_processing': window.dive_limit_data_processing
            };
            
              superprops.divesite_is_staff = false;
            

            
              // read UID from sailthru cookie
              function read_cookie(cookieName) {
                var re = new RegExp('[; ]'+cookieName+'=([^\\s;]*)');
                var sMatch = (' '+document.cookie).match(re);
                if (cookieName && sMatch) return unescape(sMatch[1]);
                return '';
              }
              var hid = read_cookie('sailthru_hid');
              if (hid.length > 56) {
                superprops.sailthru_hid = hid;
                superprops.sailthru_user_id = hid.slice(32,56);
              }
              var divelink_cookie_id = parseInt(read_cookie('_divelink_cookie'));
              if ( !isNaN(divelink_cookie_id) ) {
                superprops.divelink_id = divelink_cookie_id;
              }
            

            
            mixpanel.register(superprops);
            

            function mixpanel_track_pageview(event_name, more_props){
              var event_name = event_name ? event_name : "pageview"; //default event name
              var pathparts = window.location.pathname.split('/');
              var pageview_props = {
                url: window.location.href.replace(/[\?\#].*$/,''), // no parameters or tracking codes
                full_url: window.location.href, // everything in URL bar
                page_title: document.title,
                // ignore pathparts[0] since it's always empty string
                // special case: root of site is "/" not "" for url_path_part_1
                url_path_part_1: (pathparts.length > 1) && (pathparts[1] !== "") ? pathparts[1] : "/",
                url_path_part_2: pathparts.length > 2 ? pathparts[2] : "",
                url_path_part_3: pathparts.length > 3 ? pathparts[3] : ""
              }
              
              
                
                try {
                      var divecounter_data = divecounter.getData();
                      pageview_props['page_view_count'] = divecounter_data.hits;
                }
                catch (err) {
                    // swallow errors and just log them to console (if console exists)
                    window.console && console.log && console.log( "Error getting divecounter hit count", err);
                }
              
              for (var attrname in more_props) { if(more_props.hasOwnProperty(attrname)) pageview_props[attrname] = more_props[attrname]; }

                mixpanel.track(event_name, pageview_props, function() {
                    window.urlCleaner.attemptCleanUrl();
                });
            }

            var pageview_props = {"item_force_to_weekender": false, "tags": ["education-tag-higher-ed-emerging"], "topics": ["Higher Ed", "HigherED", "Technology", "Technology"], "item_model_app": "news", "item_sponsored": false, "item_featured": false, "item_id": 560053, "item_pub_date": "2019-08-05T14:00:00", "item_authors": ["Natalie Schwartz"], "item_type": "newspost", "item_opinion": false, "item_model": "newspost", "item_touched": true};
            mixpanel_track_pageview("pageview", pageview_props);

            // mixpanel special link tracking, ported from actions.js
            $(document).ready(function(){
              if ($(".menu-bar a").length > 0) {
                mixpanel.track_links(".menu-bar a","Topics Drawer Click",function(elem){
                  return {'topic': $(elem).text()};
                });
              }
              setTimeout(function(){
                // need to wait a little while for Sailthru code to load
                if ($(".sailthruRecommendation a").length > 0){
                  mixpanel.track_links(".sailthruRecommendation a","Recommendation Click", function(elem){
                    var $elem = $(elem);
                    return {'label': $elem.text().trim(), 'href':$elem.attr('href'), 'from_page':window.location.href, 'style':'concierge'}
                  });
                }
              },500);
            })
        </script>
        
    

    
      <!-- Start Visual Website Optimizer Asynchronous Code -->
      <script type='text/javascript'>
          
              var _vis_opt_url = document.URL;
          

          var _vwo_code=(function(){
          var account_id=70793,
          settings_tolerance=2000,
          library_tolerance=2500,
          use_existing_jquery=false,
          // DO NOT EDIT BELOW THIS LINE
          f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(_vis_opt_url)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
      </script>
      <!-- End Visual Website Optimizer Asynchronous Code -->
    


        

        

        
        <script type="text/javascript">
            jQuery.browser = {};
            (function () {
                jQuery.browser.msie = false;
                jQuery.browser.version = 0;
                if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                    jQuery.browser.msie = true;
                    jQuery.browser.version = RegExp.$1;
                }
            })();
        </script>
        <!-- for modal signup form -->

        <script type="text/javascript" src="/static/js/jquery.simplemodal.1.4.4.min.js?550216110918"></script>

        

        <style>

            /* dynamic style overrides based on DB go here*/
            
        </style>

        
    

    <meta name="sailthru.title" content="Summer Reading: How emerging technology is reshaping higher ed" />
    <meta name="sailthru.post_type" content="Article" />
    
    <meta name="lytics:topics" content="Higher Ed, Higher Ed - Emerging technology, Technology" />
    
    

    
        <meta name="news_keywords"
              content="Higher Ed,HigherED,Technology,Technology"/>
    

    
    

    <style>
        #colorbox img {
            max-width: 100%;
        }

        #colorbox figure {
            margin: 0;
        }

    </style>
    <link href="/static/css/colorbox.css?314011170719" rel="stylesheet"/>
    <script type="text/javascript"
            src="/static/js/jquery.colorbox-min.js?550216110918"></script>

    
    <script type="text/javascript">

        /** Stolen from http://stackoverflow.com/questions/24816/escaping-html-strings-with-jquery **/
        $(document).ready(function () {
            //"Tweet this" pullquote sections

            // This is used in the processing of 'tweet this' pull quotes
            function escapeHtml(string) {
                var entityMap = {
                    "&": "&amp;",
                    "<": "&lt;",
                    ">": "&gt;",
                    '"': '&quot;',
                    "'": '&#39;',
                    "/": '&#x2F;'
                };
                return String(string).replace(/[&<>"'\/]/g, function (s) {
                    return entityMap[s];
                });
            }

            // Process the twitter pullquote sections:
            // * create the link
            // * create the text ('tweet this quote') for the link
            $(".pquote").each(function (index) {
                var j_words;

                if ($(this).data('twitter-text') != 'undefined') {
                    j_words = $(this).children('.tweetwords').first();
                } else {
                    j_words = $(this).data('twitter-text');
                }

                var j_replace = $(this).children('.tweetquote').first();

                var clean_text = escapeHtml(j_words.text());
                var link_attributes = 'href="https://twitter.com/intent/tweet?text=' + clean_text + '%20https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/' + '" class="popup share_mixpanel_event button twitter" data-sharebutton="tweet_quote" data-shareusing="twitter"';
                var img = '<img src="/static/img/social_icons/twitter-follow-icon.png?550216110918" alt="Share on Twitter"/>';

                var link = '<a ' + link_attributes + '>tweet this quote' + img + '</a>';
                j_replace.html(link);
            });
        });



        
        
    </script>
    

    

    



        
        <!--[if lt IE 9]>

            <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
            <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
            <link rel="stylesheet"
              href="/static/css/ie8-fixes.css?152116010819">
        <![endif]-->

        
        
            



    <script type="text/javascript" src="/static/js/prestitial.js?152116010819"></script>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>





<script>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</script>

        
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    </head>


    

    <body class="
    flush-top
    
    article-page news  topic-
    HigherED  topic-
    Technology 
    
    
">

    
        

        
            <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39SJ4T" height="0" width="0" style="display:none;visibility:hidden">
                </iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        

        
            


    
        <style>
            /* initial white overlay so google ads doesn't get mad */
            .prestitial-init {
                width: 100% !important;
                height: 100% !important;
                z-index: 600;
                top: 0;
                left: 0;
                position: fixed;
                background-color: #ffffff;
            }

            /* overlay that blocks out the content behind the prestitial */
            .content-overlay {
              width: 100% !important;
              height: 100% !important;
              z-index: 500;
              top: 0;
              left: 0;
              position: fixed;
              background-color: #434649;
            }

            .prestitial .paychek-page-wrapper .paychek-button {
                color: #fff;
                cursor: pointer;
                font-size: 28px;
                font-weight: bold;
                margin-bottom: 2rem;
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek {
                text-align: center;
            }

            
            .prestitial .paychek-page-wrapper .paychek .clickarea {
                margin: 0 auto;
            }

            
            .prestitial .paychek-page-wrapper {
                margin-top: 1rem;
            }

            @media screen and (min-width: 64em) {
                
                .prestitial .paychek-page-wrapper {
                    margin-top: 0;
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek, .prestitial .paychek-page-wrapper .paychek-button {
                    text-align: left;
                    height: 480px;
                }

                .prestitial .paychek-page-wrapper .paychek-button div, .prestitial .paychek #paychekgoeshere {
                    position: relative;
                    top: 50%;
                    -webkit-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }

                .prestitial .paychek-page-wrapper .paychek .clickarea {
                    margin-left: 0;
                }
            }

            @media screen and (min-width: 72em) {
                .prestitial .paychek-page-wrapper {
                    font-size: 34px;
                }
            }
        </style>

        
        <div id="prestitial-init" style="display: none;" class="prestitial-init"></div>
        <div id="prestitial-outer" class="prestitial content-overlay" style="display:none;">
            <section class="site-menu">
                <div class="site-menu-inner">
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" class="pub-logo">
                </div>
            </section>
            <section class="paychek-page-wrapper row">
                <div class="paychek-button large-4 large-push-8 columns">
                    <div>
                        CONTINUE TO SITE ➞
                    </div>
                </div>
                <div class="paychek large-8 large-pull-4 columns">
                    
                    <div id="paychekgoeshere"></div>
                    <script type="text/javascript">
                        
                        if (prestitialAds.pageIsPrestitialEligible()) {
                          prestitialAds.initialize(3);
                          
                          prestitialAds.setPrestitialPossibleCookie();
                          var prestitial_ad_is_loaded = false;
                          var prestitial_ad_is_empty = false;

                          googletag.cmd.push(function () {
                            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                              
                              if (event.slot.getAdUnitPath() == '/21662595662/educationdive/educationdiveprestitial') {
                                if (event.isEmpty || prestitialAds.testingNoAd()) {
                                  prestitial_ad_is_empty = true;
                                  prestitialAds.closePrestitial();
                                }
                                else {
                                  prestitial_ad_is_loaded = true;
                                  $.modal.close();
                                  $('div#prestitial-init').hide(); // hide the all white overlay
                                  prestitialAds.setCookie(
                                    "_prestitialViewed",
                                    (new Date()).getTime(),
                                    prestitialAds.daysBetweenPrestitial
                                  );
                                }
                              }
                            });
                          });

                          
                          if (prestitialAds.testingNoAd()) {
                            
                          } else {
                            
                            
                            
                            waitToLoadAds.push(function() {
                              
                              googletag.cmd.push(function () {
                                
                                googletag.display('paychekgoeshere');
                              });
                            });
                          }

                          
                          setTimeout(
                            function () {
                              if (!prestitial_ad_is_loaded && !prestitialAds.overrideTimeout()) {
                                
                                if (!prestitial_ad_is_empty) {
                                  
                                  // if the prestitial is already hidden, then don't hide it again.
                                  if (!prestitialAds.prestitialAdIsClosed()) {
                                    prestitialAds.closePrestitial();
                                    prestitialAds.logClosePrestitialAdBy('failed');
                                  }
                                }
                              } else if (!prestitialAds.overrideTimeout()) {
                                
                                setTimeout(
                                  function () {
                                    // if the prestitial is already hidden, then don't hide it again.
                                    if (!prestitialAds.prestitialAdIsClosed()) {
                                      prestitialAds.closePrestitial();
                                      prestitialAds.logClosePrestitialAdBy('timeout');
                                    }
                                  },
                                  prestitialAds.timeoutSeconds()
                                );
                              } else {
                                
                              }

                            },
                            
                            2900
                          );
                        } else {
                          
                          prestitialAds.closePrestitial();
                        }
                    </script>
                </div>
            </section>
        </div>
    


        

        
        

        <!--'Update your browser' message if IE < 11 -->
        <!--[if lt IE 11]>
        <div class="site-alert site-alert--loud">
            <div class="row">
                <div class="columns">
                    <div class="site-alert__message site-alert__message--inverse">
                        Industry Dive is supported on Chrome, Safari, Firefox and Internet Explorer 11+. If you have trouble viewing our site, please upgrade your browser</a>.
                        <div class="site-alert__close">
                            <img src="/static/img/close-white.svg?274214160519" alt="close">
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <![endif]-->

        
            
        

        <!-- leaderboard -->
        
            
            
                
<div class="hide-small show-large">

    <div data-container-ad-unit-id="/21662595662/educationdive/educationdiveleaderboard-desktop"></div>
    <div id='dfp-leaderboard-desktop'>
        <script>
        waitToLoadAds.push(function() {
	        googletag.cmd.push(function() {
	            if (window.dfp_visibility == 'desktop') { googletag.display('dfp-leaderboard-desktop'); }
	        })
	    });
        </script>
    </div>
</div>

            
        

        <div class="page-container">
            
            
            <header role="banner">
                <nav id="top" class="site-menu">
                    <div class="site-menu-inner">
                        <!-- logo -->
                        <div class="pub-logo-wrapper">
                            <a href="/">
                                <img class="pub-logo" src="https://d12v9rtnomnebu.cloudfront.net/logo/publications/education_white.svg" alt="website logo">
                            </a>
                        </div>
                        <!-- desktop menu, not visible on mobile/tablet -->
                        <div class="menu-content-wrapper">
                            <ul class="desktop-menu-main">
                                
                                  <li>
                                      <a href="/deep-dive/">Deep Dive</a>
                                  </li>
                                
                                
                                    <li>
                                        <a href="/opinion/">Opinion</a>
                                    </li>
                                
                                
                                
                                
                                
                                    <li>
                                        <a href="/library/">Library</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/events/">Events</a>
                                    </li>
                                
                                
                                    <li>
                                        <a href="/jobs/">Jobs</a>
                                    </li>
                                
                                <li class="topics top-nav-dropdown-item">
                                    <a>
                                        Topics
                                        <span class="dropdown-toggle-arrow"></span>
                                    </a>
                                </li>
                            </ul>
                            <!-- mobile menu toggle icon, not visible on desktop -->
                            <button class="mobile-menu-toggle">
                                Menu
                                <img src="/static/img/menu_icons/menu.svg?550216110918" alt="menu">
                            </button>
                            <!-- newsletter, courses and search, only shown on desktop -->
                            <ul class="desktop-menu-sub list-no-bullets">
                                
                                <li>
                                    <a href="/signup/">
                                        <img src="/static/img/email_icons/email-icon-white.png?550216110918"/>
                                        
                                            Sign Up
                                        
                                    </a>
                                </li>
                                
                                
                                <li>
                                    <a href="javascript:void(0)" class="search-toggle">
                                        <img src="/static/img/menu_icons/search-glass-white.png?550216110918"/>
                                        
                                            <span class="sub-link">Search</span>
                                        
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </header>
            <div class="menu-search js-search-hide">
                <div class="menu-search-inner-wrapper row"> 
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text search">Search</span>
                        </label>
                        <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/components/forms/input-search.svg?274214160519" alt="search">
                        </button>
                        <span class="close">x</span>
                    </form>
                </div>
            </div>
            <nav class="topics menu-bar">
                <ul class="list-no-bullets">
                    
                        
                        
                            <li>
                                <a class="" href="/topic/HigherED/">Higher Ed</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/k12/">K-12</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Technology/">Technology</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Policy/">Policy</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/curriculum/">Curriculum</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/Online/">Online Learning</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                            </li>
                        
                    
                        
                        
                            <li>
                                <a class="" href="/topic/for-profit/">For-Profit</a>
                            </li>
                        
                    
                </ul>
            </nav>
            
            

            
            <div class="page-wrapper">

                
                <div class="search-overlay"></div>

                <!-- logo for print -->
                <div class="printed-branding">
                    <span class="promoted-branded-copy">An article from</span>
                    <img src="https://d12v9rtnomnebu.cloudfront.net/logo/printer_friendly/educationdive.jpg" alt="site logo"/>
                </div>

                <div class="page-inner-wrapper">

                
                
                

                

                    <div class="row">
                        <div class="medium-10 medium-centered large-12">
                            <section id="main-content" class="main-content large-8 columns">

                                

                                
                                    





                                

                                
                                    
                                    
                                

                                






<article class="">

        
        <div class="article-title-wrapper">
            





            <h1 class="display-heading-04">
                Summer Reading: How emerging technology is reshaping higher ed
                
            </h1>
            
                <p>As their budgets tighten, colleges are using tools like artificial intelligence and predictive analytics to improve student outcomes with less time and money.</p>
            

        </div>
        

        
        
            
            
                
                
                    
                        <figure class="inside_story">
                            <div class="figure_content article-hero-img">
                                 <img itemprop="image" alt="" src="/user_media/cache/48/84/48845070c91e850ed6447bf009203344.jpg">
                                
                                <figcaption class="inside_story_caption">
                                    <!--<div class="caption_text"></div>-->
                                    <div class="source_text">
                                    
                                        <a href="https://www.flickr.com/photos/booleansplit/8416887885"
                                           rel="nofollow" target="_blank">
                                    
                                    Flickr; Robert S. Donovan
                                    
                                        </a>
                                    
                                    </div>
                                </figcaption>
                                
                            </div>
                        </figure>
                
            
               

        <div class="row">
            
            <div class="byline-large-2 columns">
                <div class="article-byline">
                    
                    
                        
                        <div class="author">
                            
                            <h4 class="hide-small byline-show-large">Author</h4>
                            
                            <span class="byline-hide-large">By</span>

                            
                            
                                
                                    <div class="author-name">
                                        
                                        
                                        
                                        
                                            <a rel="author" href="/editors/nschwartz/">
                                                Natalie Schwartz
                                            </a>
                                        
                                        

                                        
                                        
                                            <a href="https://www.twitter.com/nmschwartz23" class="twitter hide-small byline-show-large">@nmschwartz23</a>
                                        
                                    </div>
                                
                            
                        </div>
                    
                    <div class="date">
                        
                        <div class="published-info">
                            <h4>Published</h4>
                            Aug. 5, 2019
                        </div>
                    </div>
                    <div class="social-share">
                        <h4 class="hide-small byline-show-large">Share it</h4>
                        <ul class="rrssb-buttons clearfix">
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/&amp;title=Summer%20Reading%3A%20How%20emerging%20technology%20is%20reshaping%20higher%20ed" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                                    </span>
                                    <span class="rrssb-text">post</span>
                                </a>
                            </li>
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
                                    </span>
                                  <span class="rrssb-text">share</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/intent/tweet?text=Summer%20Reading%3A%20How%20emerging%20technology%20is%20reshaping%20higher%20ed%20https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
                                    </span>
                                    <span class="rrssb-text">tweet</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            
            <div class="article-large-10 columns article-wrapper">
                


                <div class="print-wrapper"> 
                    

                    

                    

                    

                    <div class=" article-body">
                        

<p>Pressure is growing for colleges to improve student outcomes, but sliding enrollment and tighter budgets threaten their ability to do so. In response, they are deploying technologies like artificial intelligence (AI) and predictive analytics that promise to help them do more with less. </p>
<p>Some colleges are using those tools to improve how they recruit and retain students. Others are using them to bring more accessibility into the classroom or to create personalized learning plans. But effective implementation is key, as the wrong move could negatively impact the student experience and even push learners away.</p>
<p>In the five stories below, we examine how colleges are putting such technologies to work and what higher education leaders need to know to implement them effectively. </p>
<div class="hybrid-ad-wrapper show-small hide-large">
<div class="hybrid-ad-inner-wrapper">
<div class="show-small hide-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-mobile"></div>
<div id="dfp-hybrid1-mobile">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'mobile' ) { googletag.display('dfp-hybrid1-mobile'); }
                        });
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="hybrid-ad-wrapper hide-small show-large">
<div class="hybrid-ad-inner-wrapper">
<div class="hide-small show-large">
<div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid2-desktop"></div>
<div id="dfp-hybrid2-desktop">
<script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid2-desktop'); }
                        });
                    });
                </script>
</div>
</div>
</div>
</div>

<h3 class="standard-heading"><a href="https://www.educationdive.com/news/what-a-predictive-analytics-experiment-taught-11-colleges-about-sharing-dat/552986/" target="_blank">What a predictive analytics experiment taught 11 colleges about sharing data</a></h3>
<p>In 2014, leaders from 11 prominent public research universities teamed up to study how they could use predictive analytics to enroll and graduate more underserved students. At the time, few colleges were collaboratively using their data that way.</p>
<p><span>"There were a lot of people doing a lot of very interesting work, but those ideas often weren't being shared, and everyone was going through the same trial and error," said Bridget Burns, executive director of the group those colleges formed, the University Innovation Alliance. </span></p>
<p><span>Through the alliance, she added, they could "see how we might leapfrog over that process and both share ideas and build projects together." <a href="https://www.educationdive.com/news/what-a-predictive-analytics-experiment-taught-11-colleges-about-sharing-dat/552986/" target="_blank">Read more</a>. </span></p>
<figure class="inside_story">
<div class="figure_content">
<div><img data-imagemodel="-1" src="https://www.educationdive.com/user_media/diveimage/Georgia_State_University.jpg"/></div>
</div>
<figcaption class="inside_story_caption">
<div class="caption_text">George State University, which is part of the University Innovation Alliance, has been a leader in predictive analytics.</div>
<div class="source_text">Georgia State University Collective</div>
<div class="clearfix"> </div>
</figcaption>
</figure>
<h3 class="standard-heading"><a href="https://www.educationdive.com/news/how-colleges-are-bringing-back-stopped-out-students/556706/" target="_blank">How colleges are bringing back stopped-out students</a></h3>
<p>Some colleges are hoping to bring back their stopped-out students in order to shore up tuition revenue in light of enrollment declines and reduced state support. Enter ReUp Education, a San Francisco-based startup that uses a mix of predictive analytics, machine learning and human support coaches to reenroll students who haven't finished their degrees.</p>
<p><span>"We really look to the technology to help us reach out to students at a large scale, engage with them on a regular basis and help manage rosters for coaches so (they) are doing things only humans can do," said Anne Kubek, ReUp's chief operating officer.</span> <a href="https://www.educationdive.com/news/how-colleges-are-bringing-back-stopped-out-students/556706/" target="_blank">Read more</a>. </p>
<figure class="inside_story">
<div class="figure_content">
<div><img data-imagemodel="-1" src="https://www.educationdive.com/user_media/diveimage/CUNY_Graduate_Center_by_David_Shankbone.jpg"/></div>
</div>
<figcaption class="inside_story_caption">
<div class="caption_text">ReUp Education is partnering with the City University of New York to try to bring back some 20,000 students who did not finish their degrees. </div>
<div class="source_text">David Shankbone/Wikimedia Commons</div>
<div class="clearfix"> </div>
</figcaption>
</figure>
<h3 class="standard-heading"><a href="https://www.educationdive.com/news/giving-a-nudge-how-digital-alerts-can-keep-students-on-track/545993/" target="_blank">Giving a nudge: How digital alerts can keep students on track</a></h3>
<p>With predictive analytics, colleges can automatically "nudge" students to make better choices. So far, studies have found these digital interventions have effectively reduced summer melt, increased enrollment and improved retention. But if they're done incorrectly, they can push students to drop out of college. </p>
<p><span>"We have to make sure that all this work is designed in a way where it's 'do no harm,'" said Mark Milliron, the co-founder of Civitas Learning. "This is really about helping that student make a good choice for them." <a href="https://www.educationdive.com/news/giving-a-nudge-how-digital-alerts-can-keep-students-on-track/545993/" target="_blank">Read more</a>. </span></p>
<figure class="inside_story">
<div class="figure_content">
<div><img data-imagemodel="-1" src="https://www.educationdive.com/user_media/diveimage/Screenshot_2019-08-01_at_2.44.53_PM.png"/></div>
</div>
<figcaption class="inside_story_caption">
<div class="caption_text">Persistence Plus partners with colleges to develop nudges, or digital alerts, designed to help keep students on track. </div>
<div class="source_text">Persistence Plus</div>
<div class="clearfix"> </div>
</figcaption>
</figure>
<h3 class="standard-heading"><a href="https://www.educationdive.com/news/will-artificial-intelligence-make-the-college-classroom-more-accessible/551988/" target="_blank">Will AI make the college classroom more accessible?</a></h3>
<p>AI stands to bring new levels of accessibility to campuses by letting colleges automatically transcribe lectures and videos, make documents easier to read, and craft personalized lessons. </p><div id="inline-signup-location" style="display:none"></div>
<p><span>"If there can be systems built within technology to automatically, accurately and consistently make sure that the technology is being delivered in a way that's inherently accessible to all learners, that's really exciting," said Cynthia Curry, director of the National Center on Accessible Educational Materials for Learning. <a href="https://www.educationdive.com/news/will-artificial-intelligence-make-the-college-classroom-more-accessible/551988/" target="_blank">Read more</a>. </span></p>
<figure class="inside_story">
<div class="figure_content">
<div><img data-imagemodel="-1" src="https://www.educationdive.com/user_media/diveimage/1132612179_daec55fab9_o.jpg"/></div>
</div>
<figcaption class="inside_story_caption">
<div class="caption_text">Brigham Young University-Idaho cut down on its backlog of transcription requests by turning to a speech-to-text service that uses AI. </div>
<div class="source_text">Ken Lund/Flickr</div>
<div class="clearfix"> </div>
</figcaption>
</figure>
<h3 class="standard-heading"><a href="https://www.educationdive.com/news/how-artificial-intelligence-and-virtual-reality-are-changing-higher-ed-inst/541247/" target="_blank">How artificial intelligence and virtual reality are changing higher ed instruction</a></h3>
<p>Emerging technology is also reshaping how colleges teach their students. Virtual and augmented reality, for instance, allow students to take part in experiences that would be impossible otherwise, such as exploring the inside of a cell. And AI can help instructors create class materials faster than they could before. </p>
<p><span>"This is about [giving] the faculty access to the tools that will allow them to be more creative, more engaging, have more conversations and ultimately be more human," said Jennifer Sparrow, associate vice president for Teaching and Learning with Technology at Penn State University. <a href="https://www.educationdive.com/news/how-artificial-intelligence-and-virtual-reality-are-changing-higher-ed-inst/541247/" target="_blank">Read more</a>. </span></p>
<figure class="inside_story">
<div class="figure_content">
<div><img data-imagemodel="-1" src="https://www.educationdive.com/user_media/diveimage/3121471273_7b084d746f_o.jpg"/></div>
</div>
<figcaption class="inside_story_caption">
<div class="caption_text">Researchers at Penn State built an augmented reality program to help future teachers learn how to engage with students.</div>
<div class="source_text">Shidairyproduct/Flickr</div>
<div class="clearfix"> </div>
</figcaption>
</figure>
                    </div>

                    
                    

                    
                    
                        <div class='editor-box'>
                            
                                <p>Follow
                                    
                                    <span rel="author">
                                        Natalie Schwartz
                                    </span>
                                    on
                                    
                                    
                                        <a href="https://www.twitter.com/nmschwartz23">
                                            Twitter
                                        </a>
                                    
                                </p>
                            
                        </div>
                    

                    
                    

                    <div class="post-article-wrapper">
                        
                        <div class="share-buttons">
                            <ul class="rrssb-buttons clearfix">
    <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="facebook">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
            </span>
          <span class="rrssb-text">share</span>
        </a>
    </li>
    <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Summer%20Reading%3A%20How%20emerging%20technology%20is%20reshaping%20higher%20ed%20https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/%20via%20@EdDiveK12" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="twitter">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
            </span>
            <span class="rrssb-text">tweet</span>
        </a>
    </li>
    <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/&amp;title=Summer%20Reading%3A%20How%20emerging%20technology%20is%20reshaping%20higher%20ed" class="popup share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="linkedin">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
            </span>
            <span class="rrssb-text">post</span>
        </a>
    </li>
    <li class="rrssb-email">
        <a href="/cdn-cgi/l/email-protection#4c731f392e26292f38711f392121293e697e7c1e292d2825222b697f0d697e7c04233b697e7c2921293e2b25222b697e7c38292f24222320232b35697e7c253f697e7c3e293f242d3c25222b697e7c24252b24293e697e7c29286a2d213c770e232835712438383c3f697f0d63633b3b3b622928392f2d3825232228253a29622f23216322293b3f633f392121293e613e292d2825222b6124233b612921293e2b25222b6138292f24222320232b3561253f613e293f242d3c25222b6124252b24293e61292863797a7c7c797f63" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="email">
            <span class="rrssb-icon">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.386 2.614H2.614A2.345 2.345 0 0 0 .279 4.961l-.01 14.078a2.353 2.353 0 0 0 2.346 2.347h18.771a2.354 2.354 0 0 0 2.347-2.347V4.961a2.356 2.356 0 0 0-2.347-2.347zm0 4.694L12 13.174 2.614 7.308V4.961L12 10.827l9.386-5.866v2.347z"/></svg>
            </span>
            <span class="rrssb-text">email</span>
        </a>
    </li>
    <li class="rrssb-print">
        <a href="javascript:window.print()" class="share_mixpanel_event button" data-sharebutton="rrssb_share" data-shareusing="print">
            <span class="rrssb-icon">
                <svg viewbox="0 0 24 24"><path fill="#000000" d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z"></path></svg>
            </span>
            <span class="rrssb-text">print</span>
        </a>
    </li>
</ul>

                        </div>

                        
                        <div class="post-article-topics">
                            
                                
                                    <span>Filed Under:</span>
                                    
                                        <a class="topic" href="/topic/HigherED/">Higher Ed</a>
                                        
                                    
                                        <a class="topic" href="/topic/Technology/">Technology</a>
                                        
                                    
                                
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </article>

    
        <div style="display: none;" id="inline-signup-html">
            




<div class="inline-signup">
	<p>Get education news like this in your inbox daily. Subscribe to Education Dive:</p>
	




 
    
    

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_de34fc_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_de34fc_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="inline">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" id="id_de34fc_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_de34fc_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="4" class="checkbox" checked/>
                                <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                                <span class="newsletter-title">Ed Dive: K12</span>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                                <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                
                                
                                    <span class="secondary-label">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

</div>
        </div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

            $(document).ready(function () {
                $signup_spot = $("#inline-signup-location");
                $signup = $("#inline-signup-html .inline-signup");
                $signup_spot.append($signup);
                $signup_spot.show();
                $("#inline-signup-html").remove();
            });

        </script>
    




                            </section>
                            <aside class="sidebar large-4 columns">
                                
    
    
    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        
        <div class="hide-small show-large">
        
            <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid1-desktop"></div>
            <div id='dfp-hybrid1-desktop'>
                <script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid1-desktop'); }
                        });
                    });
                </script>
            </div>
        </div>
    </div>
</div>



                                    

                                    
                                        
                                        


<div class="signup sidebar-box hide-small show-large" data-box-priority="0">
    <h3 class="sidebar-box__header">Get the Newsletter</h3>
    <p class="sidebar-box__description">Subscribe to <strong>Education Dive</strong> to get the must-read news & insights in your inbox.</p>
    




 
    
    

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_286269_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_286269_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="sidebar">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" id="id_286269_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_286269_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="4" class="checkbox" checked/>
                                <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                                <span class="newsletter-title">Ed Dive: K12</span>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                                <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                
                                
                                    <span class="secondary-label">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

</div>

                                        
                                    

                                    
                                        



    
    <div class="sidebar-box" data-box-priority="2">
        <h3 class="sidebar-box__header"><img src="/static/img/components/sidebar-box/fire.svg?274214160519" class="sidebar-box__header-icon" />Most Popular</h3>
        <ol class="sidebar-box-list sidebar-box-list--ordered">
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        <!-- image -->
                        <a class="hide-small show-large" href="/news/us-news-removes-uc-berkeley-4-other-schools-from-ranking/559745/">
                            
                            
                                <img class="sidebar-box-list__image" src='/user_media/cache/71/53/7153a99a1179968bd380036c3f45cef0.jpg' alt="story image">
                            
                        </a>

                        




    
    
    
            
        


                        <a class="sidebar-box-list__item-title" href="/news/us-news-removes-uc-berkeley-4-other-schools-from-ranking/559745/">U.S. News removes UC Berkeley, 4 other schools from ranking</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        





                        <a class="sidebar-box-list__item-title" href="/news/with-badges-colleges-take-a-hard-look-at-teaching-soft-skills/559657/">With badges, colleges take a hard look at teaching soft skills</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        




    
    
    
            
            <span class="label label--loud">Column</span>
    


                        <a class="sidebar-box-list__item-title" href="/news/gen-z-takeover-colleges-bring-transparency-to-costs/559949/">Gen Z Takeover: Showing students how to afford college</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        





                        <a class="sidebar-box-list__item-title" href="/news/as-school-year-approaches-some-districts-still-in-contract-negotiations/559667/">As school year approaches, some districts still in contract negotiations</a> <!--Article Title-->
                    
                </li>
            
                <li class="sidebar-box-list__item sidebar-box-list__item--ordered">
                    
                        




    
    
    
            
        


                        <a class="sidebar-box-list__item-title" href="/news/2u-slows-growth-plans-citing-rise-in-competition-for-online-education/559961/">2U slows growth plans citing rise in competition for online education</a> <!--Article Title-->
                    
                </li>
            
        </ol>
    </div>
    


                                    

                                    
                                        




    
        <div class="sidebar-box" data-box-priority="3">
            <h3 class="sidebar-box__header"><img src="/static/img/components/sidebar-box/badge.svg?274214160519" class="sidebar-box__header-icon" height="35px" />Staff Picks</h3>
            <ul class="sidebar-box-list">
                
                    <li class="sidebar-box-list__item">
                        <a class="sidebar-box-list__item-title" href="/news/school-resource-officers-need-sel-training-experts-say-but-their-prepara/550428/">School resource officers need SEL training, experts say — but their preparation &#39;lacks consistency&#39;</a> <!--Article Title-->
                    </li>
                
                    <li class="sidebar-box-list__item">
                        <a class="sidebar-box-list__item-title" href="/news/as-traditional-colleges-grow-online-opm-relationships-shift/549414/">As traditional colleges grow online, OPM relationships shift</a> <!--Article Title-->
                    </li>
                
                    <li class="sidebar-box-list__item">
                        <a class="sidebar-box-list__item-title" href="/news/the-k-12-education-dive-awards-for-2018/542040/">The K-12 Education Dive Awards for 2018</a> <!--Article Title-->
                    </li>
                
                    <li class="sidebar-box-list__item">
                        <a class="sidebar-box-list__item-title" href="/news/the-higher-education-dive-awards-for-2018/542330/">The Higher Education Dive Awards for 2018</a> <!--Article Title-->
                    </li>
                
                    <li class="sidebar-box-list__item">
                        <a class="sidebar-box-list__item-title" href="/news/building-design-a-critical-component-in-preventing-school-shootings/533424/">Building design a critical component in preventing school shootings</a> <!--Article Title-->
                    </li>
                
            </ul>
        </div>
    


                                    

                                    

                                    
                                        
                                            


    
        
        <div class="sidebar-box hide-small show-large" data-box-priority="3">
            <h3 class="sidebar-box__header">What We're Reading</h3>

            
            

                <ul class="sidebar-box-list">
                    
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.wsj.com/articles/even-after-the-admissions-scandal-colleges-wont-check-most-applications-11564738202">
                                <span class="label label--soft">The Wall Street Journal</span>
                                <a class="sidebar-box-list__item-title" href="https://www.wsj.com/articles/even-after-the-admissions-scandal-colleges-wont-check-most-applications-11564738202" target="_blank">
                                    Even After the Admissions Scandal, Colleges Won’t Check Most Applications
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">Aug. 02</span>
                            </li>
                        
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.chronicle.com/article/Can-Starbucks-Save-the-Middle/246856">
                                <span class="label label--soft">The Chronicle of Higher Education</span>
                                <a class="sidebar-box-list__item-title" href="https://www.chronicle.com/article/Can-Starbucks-Save-the-Middle/246856" target="_blank">
                                    Can Starbucks Save the Middle Class? No. But It Might Ruin Higher Education.
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">Aug. 02</span>
                            </li>
                        
                    
                        
                            <li class="sidebar-box-list__item">
                                <img src="https://www.google.com/s2/favicons?domain=https%3A//www.washingtonpost.com/local/education/college-of-william-and-mary-to-explore-the-legacies-of-slavery-and-racism/2019/07/31/8f23d836-b3b8-11e9-8f6c-7828e68cb15f_story.html">
                                <span class="label label--soft">The Washington Post</span>
                                <a class="sidebar-box-list__item-title" href="https://www.washingtonpost.com/local/education/college-of-william-and-mary-to-explore-the-legacies-of-slavery-and-racism/2019/07/31/8f23d836-b3b8-11e9-8f6c-7828e68cb15f_story.html" target="_blank">
                                    College of William &amp; Mary to explore the legacies of slavery and racism
                                    <img src="/static/img/offsite_black.png?550216110918" class="off-site-link" alt="offsite link">
                                </a>
                                <span class="secondary-label">Aug. 02</span>
                            </li>
                        
                    
                </ul>
            
            <a class="sidebar-box__cta" href="/what-we-are-reading">View all</a>
        </div>
    


                                        
                                    

                                    
                                        



    <div class="sidebar-box hide-small show-large" data-box-priority="6">
        <h3 class="sidebar-box__header"><img src="/static/img/components/sidebar-box/calendar.svg?274214160519" class="sidebar-box__header-icon" height="35"/>Events</h3>
        <ul class="sidebar-box-list">
            
                <li class="sidebar-box-list__item">
                    <a class="sidebar-box-list__item-title" href="/events/national-literacy-summit-orlando-fl-nov-11-2019-education-dive/">National Literacy Summit</a>
                    
                    <span class="secondary-label">Orlando, FL</span>
                    
                    <span class="secondary-label">
                     • 
                        Nov 11 &ndash; Nov 13, 2019
                    </span>
                </li>
            
        </ul>
        <a class="sidebar-box__cta" href="/events/">View all events</a>
    </div>


                                    

                                    
                                        

                                    

                                    
                                        






                                    

                                    
                                        


    <div class="sidebar-box hide-small show-large" data-box-priority="4">
        <h3 class="sidebar-box__header">Library</h3>
        <ul class="sidebar-box-list">
            
                <li class="sidebar-box-list__item">
                     
                        
                            <span class="label label--soft">eBook</span>
                        
                        <a class="sidebar-box-list__item-title" target="_blank" href="/library/mixing-it-up-in-todays-learning-language-classroom/">Mixing it Up in Today&#39;s Learning Language Classroom</a>
                        
                            <span class="secondary-label">Rosetta Stone</span>
                        
                   
                </li>
            
                <li class="sidebar-box-list__item">
                     
                        
                            <span class="label label--soft">eBook</span>
                        
                        <a class="sidebar-box-list__item-title" target="_blank" href="https://dive.pub/2GxSqJ3">3 Ways to Increase Student Achievement Through Digital Peer Learning</a>
                        
                            <span class="secondary-label">Canvas</span>
                        
                   
                </li>
            
                <li class="sidebar-box-list__item">
                     
                        
                            <span class="label label--soft">Survey Report</span>
                        
                        <a class="sidebar-box-list__item-title" target="_blank" href="https://dive.pub/2ysZa6E">Do Gen Z students feel prepared for the workplace?</a>
                        
                            <span class="secondary-label">Ellucian</span>
                        
                   
                </li>
            
        </ul>
        <a class="sidebar-box__cta" href="/library/">View all</a>
    </div>


                                    

                                    
                                    
                                        
<div class="hybrid-ad-wrapper hide-small show-large">
    <div class="hybrid-ad-inner-wrapper">
        
        <div class="hide-small show-large">
        
            <div data-container-ad-unit-id="/21662595662/educationdive/educationdivehybrid3-desktop"></div>
            <div id='dfp-hybrid3-desktop'>
                <script>
                    waitToLoadAds.push(function() {
                        googletag.cmd.push(function() {
                            if (window.dfp_visibility == 'desktop' ) { googletag.display('dfp-hybrid3-desktop'); }
                        });
                    });
                </script>
            </div>
        </div>
    </div>
</div>



                                    
                            </aside>
                        </div>
                    </div>

                

                </div> <!-- ends page-inner-wrapper -->

                <section class="pre-footer">
                    
    
    
    
    
    <section class="signup call-out">
        <div class="row">
            <div class="large-9 medium-10 medium-centered columns">
                <h3>Get Education Dive in your inbox</h3>
                <p class="subhead">The free newsletter covering the top industry headlines</p>
                




 
    
    

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_a8f570_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_a8f570_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="bottom">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" id="id_a8f570_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_a8f570_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="4" class="checkbox" checked/>
                                <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                                <span class="newsletter-title">Ed Dive: K12</span>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                                <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                
                                
                                    <span class="secondary-label">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

            </div>
        </div>
    </section>
    

                </section>

                
                <hr class="footer-hr">
                <footer>
                    <div class="custom-article-footer">
                        <div class="row">
                            <div class="medium-6 columns footer-links">
                                <h4 class="uppercase-heading-01">Explore</h4>
                                        <ul class="list-no-bullets footer-links">
                                            
                                            <li>
                                                <a href="/submit-tip/">Submit A Tip</a>
                                            </li>
                                            <li>
                                                <a href="/editors/">Editorial Team</a>
                                            </li>
                                            <li>
                                                <a href="/about/">About</a>
                                            </li>
                                            <li>
                                                <a href="/signup/">Newsletter</a>
                                            </li>
                                            <li>
                                                <a href="https://www.industrydive.com/article-reprints/">Article Reprints</a>
                                            </li>

                                            
                                            
                                                <li>
                                                    <a href="/press-release/">Press Releases</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/what-we-are-reading/">What We're Reading</a>
                                                </li>
                                            
                                            
                                                <li>
                                                    <a href="/advertise/">Advertising</a>
                                                </li>
                                            
                                            <li>
                                                
                                                <a href="/feedback/">Contact</a>
                                            </li>
                                            
                                        </ul>
                                
                                    
                                
                                <h4 class="uppercase-heading-01">Follow</h4>
                                
                                <a href="https://twitter.com/EdDiveK12" class="button social"><img src="/static/img/social_icons/twitter-follow-icon-black.png?550216110918" alt="Twitter"></a>
                                

                                
                                <a href="https://www.facebook.com/EducationDive/" class="button social"><img src="/static/img/social_icons/facebook-follow-icon-black.png?550216110918" alt="Facebook"></a>
                                

                                
                                <a href="https://www.linkedin.com/showcase/education-dive-k12/" class="button social"><img src="/static/img/social_icons/linkedin-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                

                                
                                    <a href="https://www.educationdive.com/feeds/news/" class="button social"><img src="/static/img/social_icons/rss-follow-icon-black.png?550216110918" alt="LinkedIn"></a>
                                
                            </div>

                            <!-- Footer feedback form -->
                            <div class="medium-6 columns">
                                <form id="footer-feedback-form" class="form js-form-email-validate" method="POST"
                                          action="/feedback/"
                                          onsubmit="javascript:$('#feedback-footer-canary').val('(blank)');$('#mixpanel_id').val(mixpanel.get_distinct_id());">
                                    <h4 class="uppercase-heading-01">Feedback</h4>

                                    <label for="email" class="email-input">Work email: <span class="form__required-tag">*</span></label>
                                    <input id="email" type="email" name="email" placeholder="Enter your work email" required/>

                                    <label for="feedback">Message: <span class="form__required-tag">*</span></label>
                                    <textarea id="feedback" name="feedback" placeholder="Send us your feedback here" required></textarea>

                                    <div class="g-recaptcha" data-sitekey="6LfnFggUAAAAAKaDTgN6vqjZtnNENIqa--TCG9F4"></div>

                                    <button type="submit" class="button button--soft">Submit</button>

                                    <div style="display:none">
                                        <label for="feedback-footer-canary">Please leave this field blank
                                            <input id="feedback-footer-canary" type="text" name="canary"/>
                                            <input id="mixpanel_id" type="text" name="mixpanel_id" value="blank"/>
                                        </label>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </footer>
                <hr class="footer-hr">
                <div class="baseline-footer-wrapper">
                    <!-- smt user footer --> 

<div class="baseline-footer">
    &copy; 2019 <a href="http://www.industrydive.com">Industry Dive</a>. All rights reserved. | View our <a href="http://www.industrydive.com/industries/">other publications</a>
    | <a href="http://www.industrydive.com/privacy-policy/">Privacy policy</a>
    | <a href="http://www.industrydive.com/terms-of-use/">Terms of use</a>
    | <a href="http://www.industrydive.com/takedown-policy/">Take down policy</a>.
</div>
                </div>
                
            </div>
        </div>


        <!-- mobile menu, not visible on desktop, must go AFTER footer -->
        
        <nav class="mobile-menu">
            <div class="mm-top-bar">
                <button class="mobile-menu-toggle">
                    <img src="/static/img/menu_icons/close_white.svg?550216110918" alt="menu"/>
                </button>
                <div class="mm-search">
                    <form action="/search/" method="GET" data-ajax="false">
                        <label for="search">
                            <span class="screen-reader-text">Search</span>
                            <input id="search" type="search" name="q" placeholder="search" data-role="none">
                        </label>
                        <button type="submit" value="" data-role="none">
                            <img src="/static/img/menu_icons/search.svg?550216110918" alt="search">
                        </button>
                    </form>
                </div>
            </div>
            <ul class="mm-list list-no-bullets">
                <li>
                    <a href="/" class="">
                        <img src="/static/img/menu_icons/home.svg?550216110918" width="20" height="20" alt="home">
                        <span>Home</span>
                    </a>
                </li>
                <li class="mm-accordion">
                    <button>
                        <img src="/static/img/menu_icons/topics.svg?550216110918" width="20" height="20" alt="topics"/>
                        <span>Topics</span>
                        <span class="accordion-toggle-arrow">
                            <img src="/static/img/menu_icons/chevron_down.svg?550216110918" alt="down arrow"/>
                        </span>
                    </button>
                    <ul class="list-no-bullets">
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/HigherED/">Higher Ed</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/k12/">K-12</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Technology/">Technology</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Policy/">Policy</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/curriculum/">Curriculum</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/Online/">Online Learning</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/legal-courts/">Legal / Courts</a>
                                </li>
                            
                        
                            
                            
                                <li>
                                    <a class="" href="/topic/for-profit/">For-Profit</a>
                                </li>
                            
                        
                    </ul>
                </li>
                
                <li>
                    <a href="/deep-dive/" class="">
                         <img src="/static/img/menu_icons/deep_dive.svg?550216110918" width="20" height="20" alt="deep dive">
                        <span>Deep Dive</span>
                    </a>
                </li>
                
                
                    <li>
                        <a href="/opinion/">
                            <img src="/static/img/menu_icons/opinion.svg?550216110918" width="20" height="20" alt="opinion">
                            <span>Opinion</span>
                        </a>
                    </li>
                
                
                
                    <li>
                        <a href="/library/" class="">
                            <img src="/static/img/menu_icons/library.svg?550216110918" width="20" height="20" alt="library">
                            <span>Library</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/events/" class="">
                            <img src="/static/img/menu_icons/events.svg?550216110918" width="20" height="20" alt="events">
                            <span>Events</span>
                        </a>
                    </li>
                
                
                    <li>
                        <a href="/jobs/" class="">
                            <img src="/static/img/menu_icons/jobs.svg?550216110918" width="20" height="20" alt="jobs">
                            <span>Jobs</span>
                        </a>
                    </li>
                

                
            </ul>
            
                
                <section class="signup mm-signup">
                    <div class="row">
                        <div class="columns">
                            <h3>Get Education Dive in your inbox</h3>
                            <p class="subhead">The free newsletter covering the top industry headlines</p>
                            




 
    
    

            <form class="form js-form-email-validate" name="signup" action="/signup/" method="POST" id="signup_right_sidebar">

                

                
                
                    <label for="id_f2449f_email" class="email-input js-email-input">
                        <span class="screen-reader-text">Email:</span>
                        <input type="email" name="email" required placeholder="Enter your work email" class="email" id="id_f2449f_email" />
                    </label>
                

                <input type="hidden" name="signup_box_location" value="integrated_menu">
                
                
                    <input type="hidden" name="signup_url" value="https://www.educationdive.com/news/summer-reading-how-emerging-technology-is-reshaping-higher-ed/560053/" id="id_f2449f_signup_url" />
                
                    <input type="hidden" name="js_enabled" id="id_f2449f_js_enabled" value="0" />
                

                
                
                    
                    <ul class="signup-list list-no-bullets">
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="4" class="checkbox" checked/>
                                <span class="newsletter-title">Ed Dive: Higher Ed</span>
                                
                                    <p class="newsletter-description">Topics covered: higher ed policy, governance, technology, online learning, MOOCs, for-profit news and much more.</p>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_highered_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="18" class="checkbox" />
                                <span class="newsletter-title">Ed Dive: K12</span>
                                
                                
                                    <span class="secondary-label">Daily</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_k12_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                            <li>
                                <label><span class="screen-reader-text">Select Newsletter:</span></label>
                                <input type="checkbox" name="site_newsletters" value="309" class="checkbox" />
                                <span class="newsletter-title">Education Dive: K12 Curriculum</span>
                                
                                
                                    <span class="secondary-label">Weekly</span>
                                
                                
                                    <a class="call-out-link" href="/user_media/thumbnails/newsletter_lists/education_curriculum_2018.png" target="_blank">view sample</a>
                                
                            </li>
                        
                        
                    </ul>
                

                
                

                
                <button class="button button--loud button--full-width" type="submit" value="Sign up">
                    <img class="button__icon button__icon--left" src="/static/img/components/buttons/email.svg?274214160519" alt="email icon"> Sign up
                </button>

                
                <label class="error email_error" style="display:none;">A valid email address is required.</label>
                <label class="error newsletter-error" style="display:none;">Please select at least one newsletter.</label>

                
                <span class="help-text">
                    By signing up you agree to our <a href="http://www.industrydive.com/privacy-policy/" target="_blank">privacy policy</a>. You can opt out anytime.
                </span>
            </form>
    

                        </div>
                    </div>
                </section>
            
        </nav>
        

        
    <script src="/static/js/news.js?152116010819" async></script>
    
    <script>
        //Add styling for pdf only if admin button is clicked
        $(".download-promoted-story-button").click(function(){
            $("body").addClass("admin-pdf-styling");
        });
        $(".rrssb-print").click(function(){
            if ($("body").hasClass("admin-pdf-styling")){
                $("body").removeClass("admin-pdf-styling");
            }
        });

    </script>


        

        


        

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/static/js/rem.min.js?550216110918" ></script>
        <![endif]-->

         
    
        
        <!-- Sailthru Horizon -->


<!-- <script type="text/javascript" src="https://ak.sail-horizon.com/horizon/v1.js"></script> -->
<script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script type="text/javascript">
    $(function() {
        // Sailthru Personalization Engine Setup
        var sailthru_setup = {
            customerId: '12ab35a80530ffa5450add9c09f5de04',
            domain: 'horizon.educationdive.com',
            spider: true
        };
        
        if (window.Sailthru) {
            Sailthru.init(sailthru_setup);
        }
    });
</script>

    


        <script async type="text/javascript" src="/static/js/shared.js?152116010819"></script>

        <script>
            // Set cookie if we're on mobile app. Expire if we're not. This affects
            // which template is used to display the site to the user.
            $(document).ready(function() {
                // Get integer value of mobileapp param from URL and default to 0 if it doesn't exist
                var mobileapp = '';

                // Set cookie if mobileapp is 1 or 2 or expire cookie if mobileapp == 0
                if (mobileapp == '0') {
                    document.cookie = 'mobileapp=; path=/; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
                } else if (mobileapp == '1' || mobileapp == '2') {
                    document.cookie = 'mobileapp=' + mobileapp + '; path=/;';
                }
            });
        </script>

        <script type="text/javascript">
            function alert_recaptcha(event) {
                /*
                Generic function to check whether the recaptcha widget in the page has been checked or not.
                If not, does not submit the form and instead prompts the user with a modal to do so.
                Can/should be used against submit events for forms installed with a google recaptcha widget.
                I abstracted it here because I use it on other derived pages and wanted to keep it a bit more DRY.
                */
                var recaptcha_checked = grecaptcha.getResponse().length > 0;
                if (!recaptcha_checked) {
                    event.preventDefault();
                    alert("Please verify that you are not a robot")
                }
            }

            $('#footer-feedback-form').submit(function(event){
                // check if the user filled out the recaptcha widget
                alert_recaptcha(event)
            });
        </script>
    </body>
</html>
